<!DOCTYPE html><html lang="fr"><head><meta name="viewport" content="width=device-width,initial-scale=1" /><meta charSet="UTF-8" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@DexertoFR" /><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="Dexerto.fr" /><title>La meilleure classe du SP-R 208 dans Warzone 2 : accessoires, atouts, équipements - Dexerto</title><meta name="robots" content="index,follow" /><meta name="description" content="Le SP-R 208 est une arme très appréciée par les joueurs de Warzone 2. Cependant, il est primordial d&#x27;équiper les bons accessoires et atouts." /><meta property="og:title" content="La meilleure classe du SP-R 208 dans Warzone 2 : accessoires, atouts, équipements - Dexerto" /><meta property="og:description" content="Le SP-R 208 est une arme très appréciée par les joueurs de Warzone 2. Cependant, il est primordial d&#x27;équiper les bons accessoires et atouts." /><meta property="og:url" content="https://www.dexerto.fr/call-of-duty/warzone-2-meilleure-classe-sp-r-208-1493070/" /><meta property="og:type" content="article" /><meta property="og:image" content="https://editors.dexerto.fr/wp-content/uploads/sites/2/2022/11/19/warzone-2-meilleure-classe-SP-R-208.jpg" /><meta property="og:image:alt" content="Warzone 2 SP-R 208 classe" /><link rel="canonical" href="https://www.dexerto.fr/call-of-duty/warzone-2-meilleure-classe-sp-r-208-1493070/" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Ludovic Quinson" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="3" /><script type="application/ld+json" id="ArticleJson">{"@context":"https://schema.org","@type":"NewsArticle","description":"Le SP-R 208 est une arme très appréciée par les joueurs de Warzone 2. Cependant, il est primordial d&apos;équiper les bons accessoires et atouts.","keywords":"Warzone 2","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dexerto.fr/call-of-duty/warzone-2-meilleure-classe-sp-r-208-1493070/"},"headline":"La meilleure classe du SP-R 208 dans Warzone 2 : accessoires, atouts, équipements","image":["https://editors.dexerto.fr/wp-content/uploads/sites/2/2022/11/19/warzone-2-meilleure-classe-SP-R-208.jpg"],"articleSection":"gaming","dateCreated":"2022-11-19T14:20:36","datePublished":"2022-11-19T14:20:36","dateModified":"2022-11-19T14:50:42","author":{"@type":"Person","name":"Ludovic Quinson"},"publisher":{"@type":"Organization","name":"Dexerto","logo":{"@type":"ImageObject","url":"https://www.dexerto.fr/icons/Dexerto.svg"}},"articleBody":"Le SP-R 208 est une arme déjà très appréciée par les joueurs de Warzone 2. Cependant, il est primordial d&apos;équiper les bons accessoires et atouts.\n\n\n\nLes armes dotées d&apos;une excellente mobilité ont tendance à être incroyablement populaires dans Warzone, qu&apos;il s&apos;agisse des mitraillettes ou des fusils de précision légers, elles ont généralement de grandes chances de se hisser au sommet de la méta de Warzone 2.\n\n\n\nLe SP-R 208 est notamment ce genre d&apos;arme et les joueurs l&apos;ont rapidement compris étant donné son immense popularité sur Warzone 2.\n\n\n\nAlors si vous souhaitez vous aussi bénéficier de tout le potentiel de cette arme, découvrez dès maintenant comment vous devez l&apos;équiper.\n\n\n\n\n\n\n\nSommaire\n\n\n\nLes meilleurs accessoires du SP-R 208Les meilleurs atouts avec le SP-R 208Les meilleurs équipements avec le SP-R 208Comment débloquer le SP-R 208Les alternatives au SP-R 208\n\n\n\nLe SP-R-208 est redoutable à toutes les distances.\n\n\n\nLa meilleure classe du SP-R 208 dans Warzone 2\n\n\n\nLes meilleurs accessoires du SP-R 208\n\n\n\nCanon : Allégé R-67 23,5&quot;Lunette : Lunette Luca BanderaBusc : Aide à la visée 406Culasse : Culasse FSS ST87Crosse : Amortisseur ZRL T70\n\n\n\nLe SP-R 208 est l&apos;une des armes les plus populaires de Modern Warfare 2 et il a la possibilité de jouer un rôle similaire dans Warzone 2.\n\n\n\nAlors afin de maximiser sa mobilité, sa vitesse ADS ainsi que sa portée pour s&apos;adapter à Al Mazrah, nous vous conseillons d&apos;équiper le canon Allégé R-67 23,5&quot;malgré le fait qu&apos;il diminue la vitesse ADS.\n\n\n\nEnsuite, la Culasse FSS ST87 va accélérera votre vitesse de rechambrement, ce qui est un grand atout pour un sniper.\n\n\n\nL&apos;Aide à la visée 406 et la crosse Amortisseur ZRL T70 vont donner un coup de pouce à la mobilité de votre arme tout en augmentant la vitesse de sprint, la vitesse de tir et la vitesse ADS.\n\n\n\nEnfin, si le choix de la lunette est assez personnel, de notre côté nous apprécions fortement la Lunette Luca Bandera.\n\n\n\n\n\n\n\nLes meilleurs atouts pour une classe SP-R 208\n\n\n\nPack d’atouts : Spécialiste en armesSurarmementGros brasObservateurSurvivant\n\n\n\nGrâce à l&apos;ensemble de caractéristiques du pack Spécialiste en armes, Surarmement vous permettra d&apos;associer le SP-R 208 avec une autre arme principale.\n\n\n\nGros bras permettra de maximiser votre distance lorsque vous lancez de l&apos;équipement dans Al Mazrah, tandis que Observateur vous permettra de suivre les traces de pas des ennemis.\n\n\n\nEnfin Survivant s&apos;activera lorsque des ennemis vous abattront, permettant ainsi à vos alliés de les repérer directement.\n\n\n\n\n\n\n\nLes meilleurs équipements pour une classe SP-R 208\n\n\n\nTactique : Grenade flashMortel : Semtex\n\n\n\nLa Semtex vous permettra de dégager les espaces restreints tandis que la grenade flash désorientera les ennemis pendant un bref instant.\n\n\n\n\n\n\n\nComment débloquer le SP-R 208 dans Warzone 2\n\n\n\nLe SP-R 208 est extrêmement accessible dans Warzone 2 puisque les joueurs n&apos;ont qu&apos;à atteindre le niveau 7 pour l&apos;obtenir.\n\n\n\n\n\n\n\nLes meilleures alternatives au SP-R 208 dans Warzone 2\n\n\n\nSi vous préférez adopter un style de jeu plus lent avec un sniper doté de dégâts exceptionnels, le Signal 50 devrait alors totalement vous convenir."}</script><meta name="robots" content="max-image-preview:large" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dexerto.fr/gaming","name":"gaming"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dexerto.fr/call-of-duty","name":"Call of Duty"}}]}</script><link rel="preload" as="image" imageSrcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fwarzone-2-meilleure-classe-SP-R-208.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fwarzone-2-meilleure-classe-SP-R-208.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fwarzone-2-meilleure-classe-SP-R-208.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fwarzone-2-meilleure-classe-SP-R-208.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fwarzone-2-meilleure-classe-SP-R-208.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fwarzone-2-meilleure-classe-SP-R-208.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fwarzone-2-meilleure-classe-SP-R-208.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fwarzone-2-meilleure-classe-SP-R-208.jpg&amp;w=3840&amp;q=75 3840w" imageSizes="(max-width: 300px) 100vw, 300px" /><meta name="next-head-count" content="24" /><link rel="preconnect" href="https://fonts.googleapis.com" /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="" /><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/site.webmanifest" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828" /><meta name="msapplication-TileColor" content="#282828" /><meta name="theme-color" content="#ffffff" /><script type="text/javascript">!function(e,o,n,i){if(!e){e=e||{},window.permutive=e,e.q=[];var t=function(){return([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g,function(e){return(e^(window.crypto||window.msCrypto).getRandomValues(new Uint8Array(1))[0]&15>>e/4).toString(16)})};e.config=i||{},e.config.apiKey=o,e.config.workspaceId=n,e.config.environment=e.config.environment||"production",(window.crypto||window.msCrypto)&&(e.config.viewId=t());for(var g=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<g.length;r++){var w=g[r];e[w]=function(o){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:o,arguments:n})}}(w)}}}(window.permutive,"39fb706c-2a5e-4b4c-85c6-dfd7fa352ea5","fd6785d9-b4a8-4a77-b39e-4878b2209c96",{"consentRequired": true});
            window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var e=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",e?JSON.parse(e):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString())),window.permutive.config.viewId&&window.googletag.pubads().setTargeting("prmtvvid",window.permutive.config.viewId),window.permutive.config.workspaceId&&window.googletag.pubads().setTargeting("prmtvwid",window.permutive.config.workspaceId)}});
            </script><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="preload" href="/_next/static/css/70b8239e8a2e4ad2.css" as="style" /><link rel="stylesheet" href="/_next/static/css/70b8239e8a2e4ad2.css" data-n-g="" /><link rel="preload" href="/_next/static/css/57a8da9db9b96844.css" as="style" /><link rel="stylesheet" href="/_next/static/css/57a8da9db9b96844.css" data-n-p="" /><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script async="" src="https://fd6785d9-b4a8-4a77-b39e-4878b2209c96.edge.permutive.app/fd6785d9-b4a8-4a77-b39e-4878b2209c96-web.js" defer="" data-nscript="beforeInteractive"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" defer="" data-nscript="beforeInteractive"></script><script src="/_next/static/chunks/webpack-f0c466200224a0f6.js" defer=""></script><script src="/_next/static/chunks/framework-4bae2c966b0001c5.js" defer=""></script><script src="/_next/static/chunks/main-26f30c2c159cb3fa.js" defer=""></script><script src="/_next/static/chunks/pages/_app-840bc5a0b5dd1e03.js" defer=""></script><script src="/_next/static/chunks/44-4de002d202582625.js" defer=""></script><script src="/_next/static/chunks/165-637c9d71af269367.js" defer=""></script><script src="/_next/static/chunks/346-310d09373d524a13.js" defer=""></script><script src="/_next/static/chunks/570-ec7f78e09f255247.js" defer=""></script><script src="/_next/static/chunks/402-ac8d46ff2d84f261.js" defer=""></script><script src="/_next/static/chunks/424-a4847748a4983045.js" defer=""></script><script src="/_next/static/chunks/968-89de400eddaba1a6.js" defer=""></script><script src="/_next/static/chunks/937-c49c1ee3f78c6991.js" defer=""></script><script src="/_next/static/chunks/109-044d06f9cd2d3b03.js" defer=""></script><script src="/_next/static/chunks/229-cd880d11ef05aae8.js" defer=""></script><script src="/_next/static/chunks/304-c398195650dcc06a.js" defer=""></script><script src="/_next/static/chunks/754-af8c95a3555c266d.js" defer=""></script><script src="/_next/static/chunks/154-ea050f2a0794dc6f.js" defer=""></script><script src="/_next/static/chunks/pages/%5Bslug%5D/%5BpostSlug%5D-9abc97b42592cad6.js" defer=""></script><script src="/_next/static/EqxMK65IxqxabPd9e0my_/_buildManifest.js" defer=""></script><script src="/_next/static/EqxMK65IxqxabPd9e0my_/_ssgManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Kanit:wght@600;700&family=Lato:wght@300;400;700&display=swap">@font-face{font-family:'Kanit';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr5KPyWj.woff) format('woff')}@font-face{font-family:'Kanit';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr4uPiWj.woff) format('woff')}@font-face{font-family:'Lato';font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh7USeww.woff) format('woff')}@font-face{font-family:'Lato';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6uyw4BMUTPHvxo.woff) format('woff')}@font-face{font-family:'Lato';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh6UVeww.woff) format('woff')}@font-face{font-family:'Kanit';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr5KPxWzVaFrNlJzIu4.woff2) format('woff2');unicode-range:U+0E01-0E5B,U+200C-200D,U+25CC}@font-face{font-family:'Kanit';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr5KPxWoVaFrNlJzIu4.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Kanit';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr5KPxWpVaFrNlJzIu4.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Kanit';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr5KPxWnVaFrNlJz.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Kanit';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr4uPhWzVaFrNlJzIu4.woff2) format('woff2');unicode-range:U+0E01-0E5B,U+200C-200D,U+25CC}@font-face{font-family:'Kanit';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr4uPhWoVaFrNlJzIu4.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Kanit';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr4uPhWpVaFrNlJzIu4.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Kanit';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr4uPhWnVaFrNlJz.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Lato';font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh7USSwaPGQ3q5d0N7w.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Lato';font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh7USSwiPGQ3q5d0.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Lato';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6uyw4BMUTPHjxAwXiWtFCfQ7A.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Lato';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6uyw4BMUTPHjx4wXiWtFCc.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Lato';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh6UVSwaPGQ3q5d0N7w.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Lato';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh6UVSwiPGQ3q5d0.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}</style></head><body><noscript><iframe title="GoogleTagManager" src="https://www.googletagmanager.com/ns.html?id=GTM-P74LFRV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript id="comscore-noscript"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=32266174&amp;cv=3.6.0&amp;cj=1"/></noscript><div id="__next"><div class="adhesiveAdWrapper w-full flex items-center justify-center top-0 left-0 sticky bg-neutral-grey z-0 lg:min-h-[200px] p-2 min-h-[120px] duration-0"><div id="leaderboard-top" data-ad-unit-id="22348890574/dexerto.fr/mweb/article/leaderboard-top-adhesion" data-cy="Ad" class="w-full Ad_ad__SqDQA"></div></div><nav id="navTop" data-cy="Navbar" aria-label="Menu principal" class="w-full top-0 relative shadow-[0_0_20px_0_rgb(0_0_0/1)]"><div data-cy="TopNav" class="flex z-50 items-center h-[60px] lg:h-[90px] w-full lg:gap-5 bg-neutral-black lg:p-5 lg:pl-24 pl-4"><a data-cy="Logo" class="flex items-center w-fit gap-x-3 font-body font-extrabold tracking-[.2em] text-neutral-white mr-auto text-title-1 lg:text-title-0" aria-label="Logo" href="https://www.dexerto.fr/"><svg width="2.8em" height="1em" viewBox="0 0 185 50" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M49.909 28.203a25.04 25.04 0 0 0-5.57-19.186A25.067 25.067 0 0 0 26.505 0v21.836h-2.913V.019c-2.167.118-4.31.519-6.373 1.19v20.627H.198a25.033 25.033 0 0 0 6.633 20.351A25.061 25.061 0 0 0 23.602 50V28.203h2.913V50a25.078 25.078 0 0 0 14.59-5.765A25.053 25.053 0 0 0 49.41 30.93h-6.744a18.611 18.611 0 0 1-9.754 10.896V28.203h16.998Zm-32.69 13.642a18.56 18.56 0 0 1-6.245-4.73 17.667 17.667 0 0 1-1.547-2.065 18.548 18.548 0 0 1-2.671-6.847h10.462v13.642ZM32.91 8.181a18.612 18.612 0 0 1 9.819 11.107c.139.42.258.848.363 1.283.1.414.187.83.261 1.253H32.911V8.18Zm48.76 17.18a8.014 8.014 0 0 1-.542 2.997 6.725 6.725 0 0 1-3.905 3.881 8.374 8.374 0 0 1-3.09.545h-5.653V17.925h5.653a8.317 8.317 0 0 1 3.083.55 6.957 6.957 0 0 1 2.374 1.53 6.849 6.849 0 0 1 1.53 2.347c.376.958.562 1.98.55 3.009Zm-2.833 0a6.87 6.87 0 0 0-.325-2.194 4.511 4.511 0 0 0-.935-1.642 4.049 4.049 0 0 0-1.478-1.033 5.089 5.089 0 0 0-1.959-.358h-2.877v10.459h2.87a5.09 5.09 0 0 0 1.959-.359 4.05 4.05 0 0 0 1.478-1.032 4.513 4.513 0 0 0 .935-1.642c.23-.71.341-1.453.332-2.2Zm12.153-1.111v-4.116l6.596-.01v-2.199h-9.37v14.86h9.37v-2.209H90.99v-4.2h5.199V24.25H90.99Zm33.813-4.116v4.116h5.199v2.127h-5.199v4.199h6.596v2.208h-9.37V17.925h9.37v2.2l-6.596.009Zm22.254 12.65h2.497l-3.721-5.49a2.455 2.455 0 0 0-.412-.499 2.633 2.633 0 0 0-.492-.363 5.113 5.113 0 0 0 1.392-.648c.393-.26.74-.583 1.028-.956a4.01 4.01 0 0 0 .636-1.212 4.664 4.664 0 0 0-.108-3.147 3.405 3.405 0 0 0-1.021-1.348 4.96 4.96 0 0 0-1.765-.882 9.466 9.466 0 0 0-2.594-.313h-4.544v14.868h2.764v-5.803h1.182c.213-.012.426.027.622.115.158.092.291.222.385.38l3.123 4.744a1.097 1.097 0 0 0 1.028.555Zm-3.252-7.977c-.441.137-.9.202-1.361.193h-1.727v-4.923h1.768c1.02 0 1.779.2 2.276.6a2.113 2.113 0 0 1 .746 1.735c.004.354-.058.706-.184 1.037a2.162 2.162 0 0 1-.562.817c-.277.246-.603.43-.956.54Zm21.457-4.601h-4.481v12.578h-2.762V20.206h-4.479v-2.28h11.718l.004 2.28Zm19.196 8.178c.367-.965.55-1.99.541-3.023a8.782 8.782 0 0 0-.239-2.075 7.56 7.56 0 0 0-.718-1.828 6.907 6.907 0 0 0-2.618-2.686 7.493 7.493 0 0 0-1.83-.739 8.34 8.34 0 0 0-2.107-.26 8.013 8.013 0 0 0-3.073.568c-.893.36-1.703.9-2.377 1.587a7.118 7.118 0 0 0-1.538 2.407 8.707 8.707 0 0 0 0 6.05 7.118 7.118 0 0 0 1.538 2.406 6.975 6.975 0 0 0 2.377 1.587 8.615 8.615 0 0 0 6.156 0c.892-.359 1.7-.9 2.372-1.587a7.072 7.072 0 0 0 1.516-2.407Zm-2.614-5.217c.228.709.338 1.45.328 2.194a6.847 6.847 0 0 1-.328 2.182 4.647 4.647 0 0 1-.935 1.642 4.012 4.012 0 0 1-1.475 1.033 5.522 5.522 0 0 1-3.915 0 4.05 4.05 0 0 1-1.478-1.033 4.553 4.553 0 0 1-.94-1.642 7.451 7.451 0 0 1 0-4.386 4.611 4.611 0 0 1 .94-1.646 4.032 4.032 0 0 1 1.478-1.038 5.49 5.49 0 0 1 3.915 0 4 4 0 0 1 1.475 1.038 4.68 4.68 0 0 1 .935 1.656Zm-74.118-2.983-1.127-1.912a.764.764 0 0 0-.282-.292c-.156-.07-.327-.1-.497-.088h-3.468l3.303 5.172 2.071-2.88Zm8.735-2.285-4.687 7.096 2.556 4.18 2.229 3.645h-3.465a.866.866 0 0 1-.548-.165 1.226 1.226 0 0 1-.332-.39l-2.04-3.548-.409-.717-3.188 4.82h-4.405l10.965-14.92h3.324Z" fill="#fff"></path><path d="M0 7h4v9H0V7Z" fill="#134DFF"></path><path d="M8 7h4v9H8V7Z" fill="red"></path><path d="M4 7h4v9H4V7Z" fill="#fff"></path></svg></a><form role="search" target="_blank" action="/search/" autoComplete="off" data-cy="SearchInput" class="gap-x-2 w-full tablet:h-10 text-body-2 placeholder:text-neutral-grey-30 text-neutral-grey SearchInput_search-input__kHQPI hidden ml-auto max-w-[312px] h-full lg:flex"><label class="relative w-full h-full"><svg width="1.5em" height="1.5em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="absolute top-[13px] left-2 md:hidden text-neutral-grey-30"><path fill-rule="evenodd" clip-rule="evenodd" d="M9.5 14a4.5 4.5 0 1 0 0-9 4.5 4.5 0 0 0 0 9Zm5.249-.665a6.5 6.5 0 1 0-1.414 1.414l5.029 5.03 1.414-1.415-5.03-5.03Z" fill="#000"></path></svg><input type="search" name="search" id="search" placeholder="Chercher..." class="py-3 lg:py-2 px-4 pl-10 w-full md:pl-4 h-full bg-neutral-grey-4 caret-neutral-grey-45 focus:outline-none focus:ring-2 focus:border-neutral-grey-30 focus:ring-neutral-grey-30" /></label></form><a data-cy="LinkButton" class="gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 min-w-[min(160px,100%)] hidden h-full text-link-1 lg:flex btn-primary-alt" href="https://www.dexerto.fr/register/">S’inscrire</a><a data-cy="LinkButton" class="gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 min-w-[min(160px,100%)] hidden h-full text-link-1 lg:flex btn-primary" href="https://www.dexerto.fr/login/">Se connecter</a><a data-cy="LinkButton" aria-label="Chercher" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 aspect-square h-full text-neutral-white lg:hidden hover:bg-neutral-grey-90" href="https://www.dexerto.fr/search/"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="svg-filled"><path fill-rule="evenodd" clip-rule="evenodd" d="M9.5 14a4.5 4.5 0 1 0 0-9 4.5 4.5 0 0 0 0 9Zm5.249-.665a6.5 6.5 0 1 0-1.414 1.414l5.029 5.03 1.414-1.415-5.03-5.03Z" fill="#000"></path></svg></a><button data-cy="Button" type="button" aria-label="Menu déroulant" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 aspect-square h-full lg:hidden btn-primary"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 7V5H3v2h18Zm0 4v2H3v-2h18Zm0 6v2H3v-2h18Z" fill="#000"></path></svg></button></div><ul data-cy="VerticalsNav" role="menu" class="hidden lg:flex w-full h-[70px] items-center justify-start pl-20 bg-neutral-grey text-neutral-white border-b border-neutral-grey-70"><li role="menuitem" aria-label="gaming" style="--vertical-primary:#e0005e" class="h-full"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display bg-neutral-grey-90" href="/gaming/"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 font-display font-bold text-title-5 text-neutral-white capitalize"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>Gaming</div></a></li><li role="menuitem" aria-label="divertissement" style="--vertical-primary:#007852" class="h-full"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full bg-transparent hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display" href="/divertissement/"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 font-display font-bold text-title-5 text-neutral-white capitalize"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>Divertissement</div></a></li><li role="menuitem" aria-label="esports" style="--vertical-primary:#3d5af1" class="h-full"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full bg-transparent hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display" href="/esports/"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 font-display font-bold text-title-5 text-neutral-white capitalize"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>Esports</div></a></li><li role="menuitem" aria-label="#contact" class="hidden"><div class="relative"><button data-cy="Button" type="button" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full bg-transparent hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display">Nous rejoindre<svg width="14" height="14" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="rotate-90"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg></button><div data-cy="Dropdown" class="absolute z-50 w-[268px] font-body font-black text-label-3 text-neutral-grey border border-neutral-grey-30 bg-neutral-grey-4 left-0 flex-col hidden"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] justify-start hover:bg-neutral-grey-7" href="https://www.twitter.com/Dexerto">Twitter</a><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] justify-start hover:bg-neutral-grey-7" href="https://www.twitch.tv/dexerto">Twitch</a><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] justify-start hover:bg-neutral-grey-7" href="https://www.youtube.com/c/dexerto">YouTube</a></div></div></li><li role="menuitem" aria-label="#plus" class="h-full"><div class="relative"><button data-cy="Button" type="button" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full bg-transparent hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display">Plus<svg width="14" height="14" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="rotate-90"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg></button><div data-cy="Dropdown" class="absolute z-50 w-[268px] font-body font-black text-label-3 text-neutral-grey border border-neutral-grey-30 bg-neutral-grey-4 left-0 flex-col hidden"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] justify-start hover:bg-neutral-grey-7" href="https://www.dexerto.media">A propos</a><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] justify-start hover:bg-neutral-grey-7" href="https://www.dexerto.media/services">Collaborer avec nous</a></div></div></li></ul><div data-cy="CategoriesNav" class="hidden lg:flex relative items-center pr-28 pl-20 h-[70px] font-body text-label-3 font-black text-neutral-white bg-neutral-grey-90 border-b border-neutral-grey-70" style="--vertical-primary:#e0005e"><ul class="hidden lg:flex flex-row h-full flex-wrap w-fit overflow-hidden items-center justify-start"><li aria-label="gaming" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/gaming/">Gaming Home</a></li><li aria-label="jeux-video" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/jeux-video/">Jeux Vidéo</a></li><li aria-label="call-of-duty" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start hover:bg-neutral-grey-70 bg-neutral-grey-70" href="/call-of-duty/">Call of Duty</a></li><li aria-label="pokemon" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/pokemon/">Pokémon</a></li><li aria-label="fifa" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/fifa/">FIFA</a></li><li aria-label="league-of-legends" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/league-of-legends/">League of Legends</a></li><li aria-label="rainbow-six" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/rainbow-six/">Rainbow Six</a></li><li aria-label="gta" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/gta/">GTA</a></li><li aria-label="fortnite" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/fortnite/">Fortnite</a></li><li aria-label="genshin-impact" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/genshin-impact/">Genshin Impact</a></li><li aria-label="teamfight-tactics" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/teamfight-tactics/">Teamfight Tactics</a></li><li aria-label="hearthstone" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/hearthstone/">Hearthstone</a></li><li aria-label="apex-legends" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/apex-legends/">Apex Legends</a></li><li aria-label="csgo" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/csgo/">CS:GO</a></li></ul><div aria-label="show more" class="group mr-auto h-full"><button data-cy="Button" type="button" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 px-6 h-full bg-transparent group-hover:bg-neutral-grey-70">All<svg width="14" height="14" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="rotate-90"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg></button><div data-cy="OpeningMenu" class="absolute w-screen max-h-[355px] bg-neutral-grey-90 text-body-2 text-neutral-white z-[50] top-[calc(100%+1px)] left-0 hidden lg:hidden" role="menu"><div class="flex items-start gap-x-10 max-w-6xl overflow-hidden py-8 mx-auto"><div class="space-y-3 max-w-[190px]"><a data-cy="NavHeroButton" aria-label="gaming" class="gap-2 disabled:opacity-70 disabled:pointer-events-none relative group clip-tl overflow-hidden w-[180px] h-[100px] p-0 uppercase text-title-4 text-neutral-white font-display font-bold bg-neutral-grey flex items-center justify-center" href="https://www.dexerto.fr/gaming"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-white"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>gaming</div><div class="absolute flex justify-center items-center right-0 bottom-0 aspect-square w-6 btn-primary"><svg width="1em" height="1em" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg></div></a><p class="overflow-hidden line-clamp-3">News, reviews, tips and guides for the biggest and best games</p></div><ul class="flex flex-col flex-wrap gap-x-10 gap-y-3 pl-10 max-h-[300px] border-l border-neutral-grey-70" role="menu"><li class="hidden"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/gaming">Gaming Home</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/jeux-video">Jeux Vidéo</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/call-of-duty">Call of Duty</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/pokemon">Pokémon</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/fifa">FIFA</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/league-of-legends">League of Legends</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/rainbow-six">Rainbow Six</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/gta">GTA</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/fortnite">Fortnite</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/genshin-impact">Genshin Impact</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/teamfight-tactics">Teamfight Tactics</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/hearthstone">Hearthstone</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/apex-legends">Apex Legends</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/csgo">CS:GO</a></li></ul></div></div></div></div><div data-cy="HamburgerMenu" aria-label="HamburgerMenu" class="bg-neutral-white flex-col h-[calc(100vh-60px)] w-screen z-50 left-0 hidden top-[60px] lg:hidden bottom-0 absolute" role="menu"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-2 p-4 min-w-[min(267px,100%)] my-5 mx-4 btn-primary" href="https://www.dexerto.fr/register/">Inscrivez-vous gratuitement dès maintenant</a><div class="overflow-y-scroll overscroll-contain mb-auto h-[78%]"><ul><li style="--vertical-primary:#e0005e"><button data-cy="NavCategoryButton" role="menuitem" aria-label="gaming" class="w-full h-[70px] uppercase bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display gap-2 justify-start px-8"><div class="flex gap-x-3 justify-start w-full svg-filled"><svg width="1em" height="1em" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="rotate-180"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>Gaming</div><div class="ml-auto text-neutral-grey-70"></div></div></button></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="gaming" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/gaming"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Gaming Home</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="jeux-video" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/jeux-video"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Jeux Vidéo</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="call-of-duty" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/call-of-duty"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Call of Duty</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="pokemon" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/pokemon"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Pokémon</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="fifa" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/fifa"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">FIFA</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="league-of-legends" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/league-of-legends"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">League of Legends</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="rainbow-six" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/rainbow-six"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Rainbow Six</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="gta" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/gta"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">GTA</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="fortnite" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/fortnite"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Fortnite</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="genshin-impact" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/genshin-impact"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Genshin Impact</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="teamfight-tactics" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/teamfight-tactics"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Teamfight Tactics</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="hearthstone" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/hearthstone"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Hearthstone</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="apex-legends" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/apex-legends"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Apex Legends</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="csgo" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/csgo"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">CS:GO</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li></ul><div data-cy="BurgerFooter" class="flex gap-x-2.5 font-black font-body text-body-1 p-4"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 py-3 px-5 ml-auto w-fit btn-primary-alt" href="https://www.dexerto.fr/login/">Se connecter</a></div></div></div></nav><div class="isolate pb-20 min-h-screen bg-neutral-white"><div data-cy="Container" class="grid gap-x-4 md:gap-x-6 grid-cols-12 w-full mx-auto max-w-7xl p-4 md:p-6 lg:px-0"><main data-cy="ArticlePage" class="pt-6 svg-filled col-span-full mb-8 lg:col-span-7" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68"><div class="w-screen h-screen bg-neutral-grey/60 left-0 hidden fixed top-0 z-[100]"><div data-cy="AuthorPanel" class="w-full h-screen fixed bg-neutral-white z-[2147483647] top-0 right-0 !mt-0 p-4 max-w-[414px] overflow-y-scroll overscroll-contain text-vertical-primary font-body svg-filled"><div class="flex justify-between items-center font-display text-title-2 font-semibold text-neutral-black"><h2>Author</h2><button data-cy="Button" type="button" aria-label="Close" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 text-neutral-grey bg-neutral-grey-7 hover:bg-neutral-grey-15"><svg width="0.6em" height="0.6em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="m12 10.587 6.365-6.364 1.414 1.414L13.415 12l6.364 6.364-1.414 1.414L12 13.415l-6.364 6.364-1.414-1.414L10.587 12 4.223 5.637l1.414-1.414L12 10.587Z" fill="#656565"></path></svg></button></div><div data-cy="AuthorModule" class="flex gap-x-5 mt-10 svg-filled"><span data-cy="ImageContainer" class="relative block isolate z-0 w-36 h-44 clip-tl-br"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Ludovic Quinson" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="Ludovic Quinson" sizes="100vw" srcSet="/_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F6a5ee1d161888bc31fdd7ddd10052d10%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F6a5ee1d161888bc31fdd7ddd10052d10%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F6a5ee1d161888bc31fdd7ddd10052d10%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F6a5ee1d161888bc31fdd7ddd10052d10%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F6a5ee1d161888bc31fdd7ddd10052d10%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F6a5ee1d161888bc31fdd7ddd10052d10%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F6a5ee1d161888bc31fdd7ddd10052d10%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F6a5ee1d161888bc31fdd7ddd10052d10%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F6a5ee1d161888bc31fdd7ddd10052d10%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></span><div class=""><div class="mb-2 font-black text-neutral-grey-70 tracking-wider uppercase text-label-1">à propos de l’auteur</div><div class="font-display font-semibold mb-2 text-title-3 text-neutral-grey">Ludovic Quinson</div><a data-cy="LinkButton" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 w-12 h-12 text-neutral-white bg-socials-twitter hover:bg-socials-twitter-hover" href="https://twitter.com/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 248 204" width="24" height="24"><path d="M221.95 51.29c.15 2.17.15 4.34.15 6.53 0 66.73-50.8 143.69-143.69 143.69v-.04c-27.44.04-54.31-7.82-77.41-22.64 3.99.48 8 .72 12.02.73 22.74.02 44.83-7.61 62.72-21.66-21.61-.41-40.56-14.5-47.18-35.07a50.338 50.338 0 0 0 22.8-.87C27.8 117.2 10.85 96.5 10.85 72.46v-.64a50.18 50.18 0 0 0 22.92 6.32C11.58 63.31 4.74 33.79 18.14 10.71a143.333 143.333 0 0 0 104.08 52.76 50.532 50.532 0 0 1 14.61-48.25c20.34-19.12 52.33-18.14 71.45 2.19 11.31-2.23 22.15-6.38 32.07-12.26a50.69 50.69 0 0 1-22.2 27.93c10.01-1.18 19.79-3.86 29-7.95a102.594 102.594 0 0 1-25.2 26.16z"></path></svg></a></div></div><p class="my-8 font-body text-body-2 font-medium text-neutral-grey">Rédacteur chez Dexerto depuis plus de deux ans, Ludovic est un fan inconditionnel de Call of Duty et de FIFA. Spécialiste de Warzone depuis son lancement, il attend patiemment qu&#x27;un anti-cheat soit ajouté au jeu. Pour le contacter : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9df1e8f9f2ebf4feb3ece8f4f3eef2f3ddf9f8e5f8efe9f2b3fef2f0b3">[email&#160;protected]</a></p><div data-cy="PostList" class="grid gap-x-4 md:gap-x-6 grid-cols-12 w-full max-w-7xl mx-auto px-4 lg:px-0 text-title-5 svg-filled lg:text-title-5"><div class="col-span-full"><div data-cy="SectionHeader" class="flex gap-x-2 py-1 font-display font-bold uppercase text-display-3 md:text-display-3 lg:text-display-2 items-end mb-8"><h3 class="text-neutral-grey md:shrink-0">articles</h3><div class="mb-1 w-full h-1 md:h-2 bg-neutral-grey-4"></div></div><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start col-span-1 pt-5 md:pt-0 border-neutral-grey-4 md:border-0 border-t-0 mb-6 md:mb-10"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="FIFA 23 World Cup Path to Glory" href="https://www.dexerto.fr/fifa/fifa-23-world-cup-path-to-glory-date-cartes-1492484/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="FIFA 23 World Cup Path to Glory" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="FIFA 23 World Cup Path to Glory" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F11%2Ffifa-23-world-cup-path-to-glory-date-fuite-des-joueurs-et-plus.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F11%2Ffifa-23-world-cup-path-to-glory-date-fuite-des-joueurs-et-plus.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F11%2Ffifa-23-world-cup-path-to-glory-date-fuite-des-joueurs-et-plus.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F11%2Ffifa-23-world-cup-path-to-glory-date-fuite-des-joueurs-et-plus.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F11%2Ffifa-23-world-cup-path-to-glory-date-fuite-des-joueurs-et-plus.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F11%2Ffifa-23-world-cup-path-to-glory-date-fuite-des-joueurs-et-plus.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F11%2Ffifa-23-world-cup-path-to-glory-date-fuite-des-joueurs-et-plus.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F11%2Ffifa-23-world-cup-path-to-glory-date-fuite-des-joueurs-et-plus.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F11%2Ffifa-23-world-cup-path-to-glory-date-fuite-des-joueurs-et-plus.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.fr/fifa/">FIFA</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.fr/fifa/fifa-23-world-cup-path-to-glory-date-cartes-1492484/">FIFA 23 World Cup Path to Glory : Joueurs, améliorations des notes et plus</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="/author/ludovicquinson/">Ludovic Quinson</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-11-19T12:27:00</div></div></div></div><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start col-span-1 pt-5 md:pt-0 border-t-4 border-neutral-grey-4 md:border-0 mb-6 md:mb-10"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="Warzone 2" href="https://www.dexerto.fr/call-of-duty/quand-va-sortir-maj-rechargee-saison-1-warzone-2-et-mw2-1493063/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Warzone 2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="Warzone 2" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fquand-va-sortir-la-maj-rechargee-de-la-saison-1-de-warzone-2-et-mw2.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fquand-va-sortir-la-maj-rechargee-de-la-saison-1-de-warzone-2-et-mw2.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fquand-va-sortir-la-maj-rechargee-de-la-saison-1-de-warzone-2-et-mw2.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fquand-va-sortir-la-maj-rechargee-de-la-saison-1-de-warzone-2-et-mw2.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fquand-va-sortir-la-maj-rechargee-de-la-saison-1-de-warzone-2-et-mw2.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fquand-va-sortir-la-maj-rechargee-de-la-saison-1-de-warzone-2-et-mw2.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fquand-va-sortir-la-maj-rechargee-de-la-saison-1-de-warzone-2-et-mw2.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fquand-va-sortir-la-maj-rechargee-de-la-saison-1-de-warzone-2-et-mw2.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fquand-va-sortir-la-maj-rechargee-de-la-saison-1-de-warzone-2-et-mw2.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.fr/call-of-duty/">Call of Duty</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.fr/call-of-duty/quand-va-sortir-maj-rechargee-saison-1-warzone-2-et-mw2-1493063/">Quand va sortir la MAJ Rechargée de la saison 1 de Warzone 2 et MW2</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="/author/ludovicquinson/">Ludovic Quinson</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-11-19T11:11:33</div></div></div></div><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start col-span-1 pt-5 md:pt-0 border-t-4 border-neutral-grey-4 md:border-0 mb-6 md:mb-10"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="Sadio Mané FIFA 23" href="https://www.dexerto.fr/fifa/les-meilleurs-joueurs-fifa-23-avec-acceleration-explosive-1493058/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Sadio Mané FIFA 23" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="Sadio Mané FIFA 23" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fles-meilleurs-joueurs-fifa-23-avec-acceleration-explosive.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fles-meilleurs-joueurs-fifa-23-avec-acceleration-explosive.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fles-meilleurs-joueurs-fifa-23-avec-acceleration-explosive.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fles-meilleurs-joueurs-fifa-23-avec-acceleration-explosive.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fles-meilleurs-joueurs-fifa-23-avec-acceleration-explosive.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fles-meilleurs-joueurs-fifa-23-avec-acceleration-explosive.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fles-meilleurs-joueurs-fifa-23-avec-acceleration-explosive.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fles-meilleurs-joueurs-fifa-23-avec-acceleration-explosive.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fles-meilleurs-joueurs-fifa-23-avec-acceleration-explosive.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.fr/fifa/">FIFA</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.fr/fifa/les-meilleurs-joueurs-fifa-23-avec-acceleration-explosive-1493058/">Les meilleurs joueurs FIFA 23 avec l’accélération Explosive</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="/author/ludovicquinson/">Ludovic Quinson</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-11-19T10:11:50</div></div></div></div><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start col-span-1 pt-5 md:pt-0 border-t-4 border-neutral-grey-4 md:border-0 md:hidden lg:grid mb-6 md:mb-10"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="FIFA 23 Défenseurs" href="https://www.dexerto.fr/fifa/fifa-23-meilleurs-defenseurs-centraux-1489105/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="FIFA 23 Défenseurs" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="FIFA 23 Défenseurs" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F08%2F26%2Fmeilleurs-defenseurs-centraux-fifa-23.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F08%2F26%2Fmeilleurs-defenseurs-centraux-fifa-23.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F08%2F26%2Fmeilleurs-defenseurs-centraux-fifa-23.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F08%2F26%2Fmeilleurs-defenseurs-centraux-fifa-23.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F08%2F26%2Fmeilleurs-defenseurs-centraux-fifa-23.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F08%2F26%2Fmeilleurs-defenseurs-centraux-fifa-23.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F08%2F26%2Fmeilleurs-defenseurs-centraux-fifa-23.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F08%2F26%2Fmeilleurs-defenseurs-centraux-fifa-23.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F08%2F26%2Fmeilleurs-defenseurs-centraux-fifa-23.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.fr/fifa/">FIFA</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.fr/fifa/fifa-23-meilleurs-defenseurs-centraux-1489105/">Les meilleurs défenseurs centraux de FIFA 23 Ultimate Team</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="/author/ludovicquinson/">Ludovic Quinson</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-11-18T15:19:00</div></div></div></div><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start col-span-1 pt-5 md:pt-0 border-t-4 border-neutral-grey-4 md:border-0 mb-6 md:mb-10"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="Warzone 2 MCPR-300 classe" href="https://www.dexerto.fr/call-of-duty/warzone-2-meilleure-classe-mcpr-300-1493017/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Warzone 2 MCPR-300 classe" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="Warzone 2 MCPR-300 classe" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F18%2Fwarzone-2-meilleure-classe-MCPR-300.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F18%2Fwarzone-2-meilleure-classe-MCPR-300.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F18%2Fwarzone-2-meilleure-classe-MCPR-300.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F18%2Fwarzone-2-meilleure-classe-MCPR-300.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F18%2Fwarzone-2-meilleure-classe-MCPR-300.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F18%2Fwarzone-2-meilleure-classe-MCPR-300.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F18%2Fwarzone-2-meilleure-classe-MCPR-300.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F18%2Fwarzone-2-meilleure-classe-MCPR-300.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F18%2Fwarzone-2-meilleure-classe-MCPR-300.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.fr/call-of-duty/">Call of Duty</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.fr/call-of-duty/warzone-2-meilleure-classe-mcpr-300-1493017/">La meilleure classe du MCPR-300 dans Warzone 2 : accessoires, atouts, équipements</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="/author/ludovicquinson/">Ludovic Quinson</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-11-18T14:29:12</div></div></div></div></div></div><a class="flex gap-2 items-center justify-center text-button-2 p-4 font-body font-black disabled:opacity-70 disabled:pointer-events-none btn-primary" href="/author/ludovicquinson/">Voir plus</a></div></div><div data-cy="Breadcrumb" class="flex gap-x-3 items-center text-link-3 font-body font-extrabold uppercase mb-10"><a class="hover:underline hover:underline-offset-4 text-neutral-grey-70 hover:text-grey" href="https://www.dexerto.fr/gaming/">gaming</a><svg width="1em" height="1em" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="text-neutral-grey-70"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg><a class="text-vertical-primary hover:underline hover:underline-offset-4" href="https://www.dexerto.fr/call-of-duty/">Call of Duty</a></div><h1 class="mb-4 font-semibold font-display text-title-1 text-neutral-grey lg:text-title-0">La meilleure classe du SP-R 208 dans Warzone 2 : accessoires, atouts, équipements</h1><div data-cy="AuthorTag" class="flex flex-col md:flex-row text-note-3 font-body font-medium text-neutral-grey mb-5"><button class="w-fit border-b border-transparent hover:border-primary-yellow">Ludovic Quinson</button><div class="text-neutral-grey-70 invisible"><span class="hidden md:inline">  ❘   </span>Publié<!-- -->: <!-- -->2022-11-19T14:20:36</div><div class="text-neutral-grey-70 invisible"><span class="hidden md:inline">  ❘   </span>Mis à jour<!-- -->: <!-- -->2022-11-19T14:50:42</div></div><div class="flex flex-wrap gap-2 mt-5 mb-10"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 text-neutral-white bg-neutral-grey text-label-2 uppercase tracking-wider hover:bg-transparent hover:text-neutral-grey-70 border border-neutral-grey hover:border-neutral-grey-30" href="https://www.dexerto.fr/tag/warzone-2/">Warzone 2</a></div><span data-cy="ImageContainer" class="relative block w-full isolate z-0 aspect-16/9 mt-9 mb-3"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Warzone 2 SP-R 208 classe" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fwarzone-2-meilleure-classe-SP-R-208.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fwarzone-2-meilleure-classe-SP-R-208.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fwarzone-2-meilleure-classe-SP-R-208.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fwarzone-2-meilleure-classe-SP-R-208.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fwarzone-2-meilleure-classe-SP-R-208.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fwarzone-2-meilleure-classe-SP-R-208.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fwarzone-2-meilleure-classe-SP-R-208.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fwarzone-2-meilleure-classe-SP-R-208.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fwarzone-2-meilleure-classe-SP-R-208.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /></span><span data-cy="ImageCredit" class="px-2 py-3 w-fit text-neutral-grey-4 bg-neutral-grey text-body-3 font-bold font-body uppercase absolute bottom-0 left-0">Activision</span></span><article id="article-1">
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body"><strong>Le SP-R 208 est une arme déjà très appréciée par les joueurs de <a class="text-vertical-primary underline" href="https://www.dexerto.fr/tag/warzone-2/">Warzone 2</a>. Cependant, il est primordial d’équiper les bons accessoires et atouts.</strong></p><div data-cy="Primis" id="#primisplayer" class="aspect-16/9 my-4 w-full lg:aspect-[16/7] lg:mb-8"></div>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Les armes dotées d’une excellente mobilité ont tendance à être incroyablement populaires dans Warzone, qu’il s’agisse des mitraillettes ou des fusils de précision légers, elles ont généralement de grandes chances de se hisser au sommet de la méta de Warzone 2.</p>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Le SP-R 208 est notamment ce genre d’arme et les joueurs l’ont rapidement compris étant donné son immense popularité sur Warzone 2.</p>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Alors si vous souhaitez vous aussi bénéficier de tout le potentiel de cette arme, découvrez dès maintenant comment vous devez l’équiper.</p><div class="flex flex-col items-center w-full md:mx-0 lg:mt-4"><div class="mt-6 w-full text-body-3 italic text-center text-neutral-black lg:hidden">L’article continue après la publicité</div><div class="flex relative flex-col items-center w-full min-h-[664px] py-8 mb-6 md:min-h-[104px] md:justify-center md:py-1 bg-neutral-grey-4"><div class="sticky top-0 md:static"><div id="in-article-1-1" data-ad-unit-id="22348890574/dexerto.fr/mweb/article/in-article-1-1" data-cy="Ad" class="w-full Ad_ad__SqDQA"></div></div></div></div>
<hr class="my-5 border-4 border-neutral-grey-4" />
<h2 data-cy="Heading" class="text-neutral-grey font-display font-bold mb-5 text-title-2">Sommaire</h2>
<ul data-cy="List" class="pl-5 mt-1 overflow-y-hidden font-body text-body-1 text-neutral-grey List_list__EdMr1"><li><a class="text-vertical-primary underline" href="/call-of-duty/warzone-2-meilleure-classe-sp-r-208-1493070/#accessoires">Les meilleurs accessoires du SP-R 208</a></li><li><a class="text-vertical-primary underline" href="/call-of-duty/warzone-2-meilleure-classe-sp-r-208-1493070/#atouts">Les meilleurs atouts avec le SP-R 208</a></li><li><a class="text-vertical-primary underline" href="/call-of-duty/warzone-2-meilleure-classe-sp-r-208-1493070/#equipements">Les meilleurs équipements avec le SP-R 208</a></li><li><a class="text-vertical-primary underline" href="/call-of-duty/warzone-2-meilleure-classe-sp-r-208-1493070/#debloquer">Comment débloquer le SP-R 208</a></li><li><a class="text-vertical-primary underline" href="/call-of-duty/warzone-2-meilleure-classe-sp-r-208-1493070/#alternatives">Les alternatives au SP-R 208</a></li></ul>
<div class="Division_custom-division__EpPhC"><figure class="relative mb-[10px]"><span data-cy="ImageContainer" class="relative block w-full isolate z-0 mb-2.5"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.0546875%"></span><img alt="SP-R-208 Warzone 2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" /><noscript><img alt="SP-R-208 Warzone 2" sizes="(max-width: 1024px) 100vw, 1024px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2FSP-R-208-warzone-2-1024x574.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2FSP-R-208-warzone-2-1024x574.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2FSP-R-208-warzone-2-1024x574.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2FSP-R-208-warzone-2-1024x574.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2FSP-R-208-warzone-2-1024x574.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2FSP-R-208-warzone-2-1024x574.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2FSP-R-208-warzone-2-1024x574.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2FSP-R-208-warzone-2-1024x574.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2FSP-R-208-warzone-2-1024x574.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></span></span><span data-cy="ImageCredit" class="px-2 py-3 w-fit text-neutral-grey-4 bg-neutral-grey text-body-3 font-bold font-body uppercase absolute bottom-0 left-0">Activision</span></figure><span class="block m-1 ml-0">Le SP-R-208 est redoutable à toutes les distances.</span></div>
<h2 data-cy="Heading" id="h-la-meilleure-classe-du-sp-r-208-dans-warzone-2" class="text-neutral-grey font-display font-bold mb-5 text-title-2">La meilleure classe du SP-R 208 dans Warzone 2</h2>
<h3 data-cy="Heading" id="accessoires" class="text-neutral-grey font-display font-bold mb-5 text-title-3">Les meilleurs accessoires du SP-R 208</h3>
<ul data-cy="List" class="pl-5 mt-1 overflow-y-hidden font-body text-body-1 text-neutral-grey List_list__EdMr1"><li>Canon : Allégé R-67 23,5″</li><li>Lunette : Lunette Luca Bandera</li><li>Busc : Aide à la visée 406</li><li>Culasse : Culasse FSS ST87</li><li>Crosse : Amortisseur ZRL T70</li></ul>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Le SP-R 208 est l’une des armes les plus populaires de Modern Warfare 2 et il a la possibilité de jouer un rôle similaire dans Warzone 2.</p>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Alors afin de maximiser sa mobilité, sa vitesse ADS ainsi que sa portée pour s’adapter à Al Mazrah, nous vous conseillons d’équiper le canon Allégé R-67 23,5″malgré le fait qu’il diminue la vitesse ADS.</p>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Ensuite, la Culasse FSS ST87 va accélérera votre vitesse de rechambrement, ce qui est un grand atout pour un sniper.</p>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">L’Aide à la visée 406 et la crosse Amortisseur ZRL T70 vont donner un coup de pouce à la mobilité de votre arme tout en augmentant la vitesse de sprint, la vitesse de tir et la vitesse ADS.</p><div class="flex flex-col items-center w-full md:mx-0 lg:mt-4"><div class="mt-6 w-full text-body-3 italic text-center text-neutral-black lg:hidden">L’article continue après la publicité</div><div class="flex relative flex-col items-center w-full min-h-[664px] py-8 mb-6 md:min-h-[104px] md:justify-center md:py-1 bg-neutral-grey-4"><div class="sticky top-0 md:static"><div id="in-article-1-2" data-ad-unit-id="22348890574/dexerto.fr/mweb/article/in-article-1-2" data-cy="Ad" class="w-full Ad_ad__SqDQA"></div></div></div></div>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Enfin, si le choix de la lunette est assez personnel, de notre côté nous apprécions fortement la Lunette Luca Bandera.</p><div data-cy="NewsletterSignup" class="flex-col w-full py-[14.5px] px-5 bg-neutral-grey-4 md:py-5 md:flex-row md:items-center md:justify-between md:gap-x-5 col-span-full lg:col-span-7 my-8 flex"><p class="mb-5 font-body text-link-1 text-neutral-grey md:flex-1 md:mb-0">Inscrivez-vous à notre newsletter pour recevoir les dernières actus esport, gaming et plus.</p><form action="/register/" class="flex gap-x-[5px] items-center md:flex-1" target="_blank"><div data-cy="InputField" class="group border-l-2 border-neutral-grey-4 flex items-center gap-x-2 px-4 min-h-[60px] bg-neutral-grey-15 group-focus-within:bg-neutral-grey-7 flex-1 w-full"><div class="relative w-full"><input id="E-mail" placeholder="E-mail" name="E-mail" type="email" class="peer bg-neutral-grey-15 px-2 pt-6 pb-1.5 focus:outline-none w-full placeholder-transparent text-body-2 text-neutral-grey font-body font-medium InputField_input-field__8mMXm" value="" /><label for="E-mail" class="absolute left-2 top-2 cursor-text text-body-3 text-neutral-grey-70 font-body font-medium transition-all peer-placeholder-shown:top-4 peer-placeholder-shown:text-body-2 peer-placeholder-shown:text-neutral-grey peer-focus:top-2 peer-focus:text-body-3 peer-focus:text-neutral-grey-70">E-mail</label></div></div><button data-cy="Button" type="submit" disabled="" name="E-mail" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-2 p-4 py-[13px] px-[13.5px] w-fit min-w-[56px] text-label-6 whitespace-nowrap md:min-w-[116px] btn-primary">S’inscrire</button></form></div>
<hr class="my-5 border-4 border-neutral-grey-4" />
<h3 data-cy="Heading" id="atouts" class="text-neutral-grey font-display font-bold mb-5 text-title-3">Les meilleurs atouts pour une classe SP-R 208</h3>
<ul data-cy="List" class="pl-5 mt-1 overflow-y-hidden font-body text-body-1 text-neutral-grey List_list__EdMr1"><li><strong>Pack d’atouts </strong>: Spécialiste en armes</li><li>Surarmement</li><li>Gros bras</li><li>Observateur</li><li>Survivant</li></ul>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Grâce à l’ensemble de caractéristiques du pack Spécialiste en armes, Surarmement vous permettra d’associer le SP-R 208 avec une autre arme principale.</p>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Gros bras permettra de maximiser votre distance lorsque vous lancez de l’équipement dans Al Mazrah, tandis que Observateur vous permettra de suivre les traces de pas des ennemis.</p>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Enfin Survivant s’activera lorsque des ennemis vous abattront, permettant ainsi à vos alliés de les repérer directement.</p>
<hr class="my-5 border-4 border-neutral-grey-4" />
<h3 data-cy="Heading" id="equipements" class="text-neutral-grey font-display font-bold mb-5 text-title-3">Les meilleurs équipements pour une classe SP-R 208</h3>
<ul data-cy="List" class="pl-5 mt-1 overflow-y-hidden font-body text-body-1 text-neutral-grey List_list__EdMr1"><li>Tactique : Grenade flash</li><li>Mortel : Semtex</li></ul>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">La Semtex vous permettra de dégager les espaces restreints tandis que la grenade flash désorientera les ennemis pendant un bref instant.</p><div class="flex flex-col items-center w-full md:mx-0 lg:mt-4"><div class="mt-6 w-full text-body-3 italic text-center text-neutral-black lg:hidden">L’article continue après la publicité</div><div class="flex relative flex-col items-center w-full min-h-[664px] py-8 mb-6 md:min-h-[104px] md:justify-center md:py-1 bg-neutral-grey-4"><div class="sticky top-0 md:static"><div id="in-article-1-3" data-ad-unit-id="22348890574/dexerto.fr/mweb/article/in-article-1-3" data-cy="Ad" class="w-full Ad_ad__SqDQA"></div></div></div></div>
<hr class="my-5 border-4 border-neutral-grey-4" />
<h2 data-cy="Heading" id="debloquer" class="text-neutral-grey font-display font-bold mb-5 text-title-2">Comment débloquer le SP-R 208 dans Warzone 2</h2>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Le SP-R 208 est extrêmement accessible dans Warzone 2 puisque les joueurs n’ont qu’à atteindre le niveau 7 pour l’obtenir.</p>
<hr class="my-5 border-4 border-neutral-grey-4" />
<h2 data-cy="Heading" id="alternatives" class="text-neutral-grey font-display font-bold mb-5 text-title-2">Les meilleures alternatives au SP-R 208 dans Warzone 2</h2>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Si vous préférez adopter un style de jeu plus lent avec un sniper doté de dégâts exceptionnels, le Signal 50 devrait alors totalement vous convenir.</p>
</article></main></div><div data-cy="Container" class="grid gap-x-4 md:gap-x-6 grid-cols-12 w-full mx-auto max-w-7xl p-4 md:p-6 lg:px-0"><div class="col-span-full w-full min-h-[20rem] text-center" data-openweb-ad="true" data-row="1" data-column="1"></div><div data-cy="KeepReading" class="w-full col-span-full mb-8 lg:col-span-7"><div data-cy="SectionHeader" class="flex gap-x-2 py-1 font-display font-bold uppercase text-display-3 md:text-display-3 lg:text-display-2 items-end mb-8"><h3 class="text-neutral-grey md:shrink-0">Continuer à lire</h3><div class="mb-1 w-full h-1 md:h-2 bg-neutral-grey-4"></div></div><div class="flex flex-col gap-6 pb-4 md:flex-row lg:flex-col border-b-[10px] lg:border-0 border-neutral-grey-4"><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start md:flex md:flex-col pb-6 md:pb-0 lg:grid text-title-5 lg:text-title-2 border-neutral-grey-4 last:border-0 border-b-4 md:border-b-0"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="Warzone 2" href="https://www.dexerto.fr/call-of-duty/quand-va-sortir-maj-rechargee-saison-1-warzone-2-et-mw2-1493063/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Warzone 2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="Warzone 2" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fquand-va-sortir-la-maj-rechargee-de-la-saison-1-de-warzone-2-et-mw2.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fquand-va-sortir-la-maj-rechargee-de-la-saison-1-de-warzone-2-et-mw2.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fquand-va-sortir-la-maj-rechargee-de-la-saison-1-de-warzone-2-et-mw2.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fquand-va-sortir-la-maj-rechargee-de-la-saison-1-de-warzone-2-et-mw2.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fquand-va-sortir-la-maj-rechargee-de-la-saison-1-de-warzone-2-et-mw2.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fquand-va-sortir-la-maj-rechargee-de-la-saison-1-de-warzone-2-et-mw2.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fquand-va-sortir-la-maj-rechargee-de-la-saison-1-de-warzone-2-et-mw2.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fquand-va-sortir-la-maj-rechargee-de-la-saison-1-de-warzone-2-et-mw2.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F19%2Fquand-va-sortir-la-maj-rechargee-de-la-saison-1-de-warzone-2-et-mw2.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.fr/call-of-duty/">Call of Duty</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.fr/call-of-duty/quand-va-sortir-maj-rechargee-saison-1-warzone-2-et-mw2-1493063/">Quand va sortir la MAJ Rechargée de la saison 1 de Warzone 2 et MW2</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="/author/ludovicquinson/">Ludovic Quinson</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-11-19T11:11:33</div></div></div></div></div></div><div id="taboola-below-article-thumbnails" class="col-span-full mb-8 lg:col-span-7"></div></div></div><footer data-cy="Footer" class="bg-neutral-grey pb-10 pt-6 md:p-14 w-full flex flex-col items-center justify-center gap-y-6 after:w-[84px] after:h-[42px] after:hidden md:after:block after:bg-inherit after:absolute after:left-0 after:-top-[42px] after:[clip-path:polygon(0_0,0%_100%,100%_100%)] visible"><a data-cy="Logo" class="flex items-center w-fit gap-x-3 font-body font-extrabold text-label-1 tracking-[.2em] text-neutral-white text-[52px]" aria-label="Logo" href="https://www.dexerto.fr/"><svg width="1em" height="1em" viewBox="0 0 51 50" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M49.909 28.203a25.04 25.04 0 0 0-5.57-19.186A25.067 25.067 0 0 0 26.505 0v21.836h-2.913V.019c-2.167.118-4.31.519-6.373 1.19v20.627H.198a25.033 25.033 0 0 0 6.633 20.351A25.061 25.061 0 0 0 23.602 50V28.203h2.913V50a25.078 25.078 0 0 0 14.59-5.765A25.053 25.053 0 0 0 49.41 30.93h-6.744a18.611 18.611 0 0 1-9.754 10.896V28.203h16.998Zm-32.69 13.642a18.56 18.56 0 0 1-6.245-4.73 17.667 17.667 0 0 1-1.547-2.065 18.548 18.548 0 0 1-2.671-6.847h10.462v13.642ZM32.91 8.181a18.612 18.612 0 0 1 9.819 11.107c.139.42.258.848.363 1.283.1.414.187.83.261 1.253H32.911V8.18Z" fill="#EFEFEF"></path><path d="M0 7h4v9H0V7Z" fill="#134DFF"></path><path d="M8 7h4v9H8V7Z" fill="red"></path><path d="M4 7h4v9H4V7Z" fill="#fff"></path></svg></a><div class="flex flex-wrap gap-6 justify-center"><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.fr/about">À propos</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.media/">Publicité</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.fr/terms-conditions">Conditions d&#x27;utilisation</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.fr/privacy-policy">Politique de Confidentialité</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.fr/cookies-policy">Règlement des Cookies</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.fr/dexerto-editorial-staff/">Équipe éditoriale Dexerto</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="http://www.dexerto.com">Dexerto.com</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="http://www.dexerto.es">Dexerto.es</a><div id="privacy_link" class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize"></div></div><div class="font-display text-title-5 text-neutral-grey-45">© Copyright 2022 Dexerto Ltd.</div></footer><div class="flex justify-center items-center fixed bottom-0 z-10 w-full bg-neutral-grey-30/20"><div id="22348890574/dexerto.fr/mweb/article/mobile-bottom-adhesion" data-ad-unit-id="22348890574/dexerto.fr/mweb/article/mobile-bottom-adhesion" data-cy="Ad" class="w-full Ad_ad__SqDQA"></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="__NEXT_DATA__" type="application/json">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</script></body></html>