<!DOCTYPE html><html lang="fr"><head><meta name="viewport" content="width=device-width,initial-scale=1" /><meta charSet="UTF-8" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@DexertoFR" /><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="Dexerto.fr" /><title>Un joueur de Warzone 2 a trouvé la parfaite façon d’éliminer son adversaire grâce au chat de proximité - Dexerto</title><meta name="robots" content="index,follow" /><meta name="description" content="Un joueur de Warzone 2 a intelligemment utilisé le chat de proximité pour éliminer son adversaire du jour sans avoir à utiliser son arme." /><meta property="og:title" content="Un joueur de Warzone 2 a trouvé la parfaite façon d’éliminer son adversaire grâce au chat de proximité - Dexerto" /><meta property="og:description" content="Un joueur de Warzone 2 a intelligemment utilisé le chat de proximité pour éliminer son adversaire du jour sans avoir à utiliser son arme." /><meta property="og:url" content="https://www.dexerto.fr/call-of-duty/un-joueur-de-warzone-2-a-trouve-la-parfaite-facon-deliminer-son-adversaire-grace-au-chat-de-proximite-1494279/" /><meta property="og:type" content="article" /><meta property="og:image" content="https://editors.dexerto.fr/wp-content/uploads/sites/2/2022/12/07/telechargement-9.jpeg" /><meta property="og:image:alt" content="Warzone 2" /><link rel="canonical" href="https://www.dexerto.fr/call-of-duty/un-joueur-de-warzone-2-a-trouve-la-parfaite-facon-deliminer-son-adversaire-grace-au-chat-de-proximite-1494279/" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Isabelle Thierens" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="2" /><script type="application/ld+json" id="ArticleJson">{"@context":"https://schema.org","@type":"NewsArticle","description":"Un joueur de Warzone 2 a intelligemment utilisé le chat de proximité pour éliminer son adversaire du jour sans avoir à utiliser son arme.","keywords":"Warzone 2","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dexerto.fr/call-of-duty/un-joueur-de-warzone-2-a-trouve-la-parfaite-facon-deliminer-son-adversaire-grace-au-chat-de-proximite-1494279/"},"headline":"Un joueur de Warzone 2 a trouvé la parfaite façon d’éliminer son adversaire grâce au chat de proximité","image":["https://editors.dexerto.fr/wp-content/uploads/sites/2/2022/12/07/telechargement-9.jpeg"],"articleSection":"gaming","dateCreated":"2022-12-07T10:21:11","datePublished":"2022-12-07T10:21:11","dateModified":"2022-12-07T10:21:15","author":{"@type":"Person","name":"Isabelle Thierens"},"publisher":{"@type":"Organization","name":"Dexerto","logo":{"@type":"ImageObject","url":"https://www.dexerto.fr/icons/Dexerto.svg"}},"articleBody":"Alors que le chat de proximité de Warzone 2 continue de ne pas faire l&apos;unanimité, un joueur a intelligemment utilisé cette nouvelle fonctionnalité pour éliminer son adversaire du jour, et ce sans même avoir à utiliser son arme.\n\n\n\nLe moins que l&apos;on puisse dire, c&apos;est que le chat de proximité de Warzone 2 a reçu un accueil des plus mitigés. Et pour cause, cette toute nouvelle fonctionnalité permet aux équipes de communiquer avec les ennemis, ce qui donne des résultats assez variables.\n\n\n\nSi certains joueurs ont utilisé ce nouvel outil pour jouer un rôle et créer des moments hilarants, d&apos;autres s&apos;en sont servis pour lancer des échanges toxiques.\n\n\n\nLa Saison 1 de Warzone 2 a introduit de multiples fonctionnalités.\n\n\n\nAlors que la grogne monte au sein de la communauté Call of Duty, un petit malin a offert aux joueurs de Warzone un divertissement bienvenu, illustrant le chat de proximité contre son adversaire.\n\n\n\nUn joueur de Warzone 2 a trouvé comment utiliser le chat de proximité à son avantage\n\n\n\nPork, un créateur de contenu, a partagé un clip dans lequel on le voit entrer dans un bâtiment et dire &quot;Xbox turn off&quot; via le chat de proximité.\n\n\n\nLa Xbox dispose d&apos;une fonction de commande vocale qui éteint le système si vous lui demandez de le faire. Étant donné que Warzone 2 prend en charge le crossplay, Pork a pu jouer un tour à un joueur sur Xbox sans en être victime puisqu&apos;il joue sur une autre console.\n\n\n\nNous ne saurons jamais avec certitude si cela a fonctionné, mais un joueur a quitté la partie immédiatement après que le créateur de contenu a utilisé la commande vocale.\n\n\n\n\nhttps://twitter.com/PorkWZ/status/1599952378052382720?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1599952378052382720%7Ctwgr%5E43876e8db635804c1e54d92106d3e6366212ea62%7Ctwcon%5Es1_&amp;amp;ref_url=https%3A%2F%2Fwww.dexerto.com%2Fcall-of-duty%2Fwarzone-2-player-takes-proximity-chat-trolling-to-another-level-by-making-consoles-turn-off-2004437%2F\n\n\n\n\nCertains joueurs se sont demandés si cette manœuvre hilarante ne franchissait pas la ligne, mais de l&apos;avis général cette astuce est des plus hilarantes, sans être infaillible pour autant puisque ca ne fonctionnera que si les joueurs visés utilisent leurs haut-parleurs avec un volume élevé.\n\n\n\n&quot;C&apos;est peut-être l&apos;un des meilleurs clips que j&apos;ai vus dans Warzone&quot;, a commenté un internaute hilare.\n\n\n\nOn imagine que ce coup d&apos;éclat n&apos;est que le début d&apos;une longue série. Au fil des saisons, les joueurs découvriront probablement d&apos;autres façons amusantes et créatives d&apos;utiliser le chat de proximité."}</script><meta name="robots" content="max-image-preview:large" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dexerto.fr/gaming","name":"gaming"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dexerto.fr/call-of-duty","name":"Call of Duty"}}]}</script><link rel="preload" as="image" imageSrcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F07%2Ftelechargement-9.jpeg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F07%2Ftelechargement-9.jpeg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F07%2Ftelechargement-9.jpeg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F07%2Ftelechargement-9.jpeg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F07%2Ftelechargement-9.jpeg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F07%2Ftelechargement-9.jpeg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F07%2Ftelechargement-9.jpeg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F07%2Ftelechargement-9.jpeg&amp;w=3840&amp;q=75 3840w" imageSizes="(max-width: 300px) 100vw, 300px" /><meta name="next-head-count" content="24" /><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/site.webmanifest" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828" /><meta name="msapplication-TileColor" content="#282828" /><meta name="theme-color" content="#ffffff" /><script type="text/javascript">!function(e,o,n,i){if(!e){e=e||{},window.permutive=e,e.q=[];var t=function(){return([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g,function(e){return(e^(window.crypto||window.msCrypto).getRandomValues(new Uint8Array(1))[0]&15>>e/4).toString(16)})};e.config=i||{},e.config.apiKey=o,e.config.workspaceId=n,e.config.environment=e.config.environment||"production",(window.crypto||window.msCrypto)&&(e.config.viewId=t());for(var g=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<g.length;r++){var w=g[r];e[w]=function(o){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:o,arguments:n})}}(w)}}}(window.permutive,"39fb706c-2a5e-4b4c-85c6-dfd7fa352ea5","fd6785d9-b4a8-4a77-b39e-4878b2209c96",{"consentRequired": false});
            window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var e=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",e?JSON.parse(e):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString())),window.permutive.config.viewId&&window.googletag.pubads().setTargeting("prmtvvid",window.permutive.config.viewId),window.permutive.config.workspaceId&&window.googletag.pubads().setTargeting("prmtvwid",window.permutive.config.workspaceId)}});
            </script><link rel="preload" href="/_next/static/css/70b8239e8a2e4ad2.css" as="style" /><link rel="stylesheet" href="/_next/static/css/70b8239e8a2e4ad2.css" data-n-g="" /><link rel="preload" href="/_next/static/css/57a8da9db9b96844.css" as="style" /><link rel="stylesheet" href="/_next/static/css/57a8da9db9b96844.css" data-n-p="" /><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script async="" src="https://fd6785d9-b4a8-4a77-b39e-4878b2209c96.edge.permutive.app/fd6785d9-b4a8-4a77-b39e-4878b2209c96-web.js" defer="" data-nscript="beforeInteractive"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" defer="" data-nscript="beforeInteractive"></script><script src="/_next/static/chunks/webpack-f0c466200224a0f6.js" defer=""></script><script src="/_next/static/chunks/framework-4bae2c966b0001c5.js" defer=""></script><script src="/_next/static/chunks/main-26f30c2c159cb3fa.js" defer=""></script><script src="/_next/static/chunks/pages/_app-a4ab3381acd8c55b.js" defer=""></script><script src="/_next/static/chunks/44-4de002d202582625.js" defer=""></script><script src="/_next/static/chunks/165-637c9d71af269367.js" defer=""></script><script src="/_next/static/chunks/346-310d09373d524a13.js" defer=""></script><script src="/_next/static/chunks/570-ec7f78e09f255247.js" defer=""></script><script src="/_next/static/chunks/402-ac8d46ff2d84f261.js" defer=""></script><script src="/_next/static/chunks/424-a4847748a4983045.js" defer=""></script><script src="/_next/static/chunks/968-89de400eddaba1a6.js" defer=""></script><script src="/_next/static/chunks/937-d2d06599fb32767b.js" defer=""></script><script src="/_next/static/chunks/109-044d06f9cd2d3b03.js" defer=""></script><script src="/_next/static/chunks/229-e9b4f4195b00ba70.js" defer=""></script><script src="/_next/static/chunks/304-c398195650dcc06a.js" defer=""></script><script src="/_next/static/chunks/754-8f63451b5ffe1cd9.js" defer=""></script><script src="/_next/static/chunks/154-a4cd48fed4554859.js" defer=""></script><script src="/_next/static/chunks/pages/%5Bslug%5D/%5BpostSlug%5D-9abc97b42592cad6.js" defer=""></script><script src="/_next/static/xgA2vEXhDDMG72j6w2gzL/_buildManifest.js" defer=""></script><script src="/_next/static/xgA2vEXhDDMG72j6w2gzL/_ssgManifest.js" defer=""></script><style id="__jsx-2bfbf424b2e935b3">@font-face{font-family:"Kanit";font-style:normal;font-weight:300;src:local(url("")),url("/assets/fonts/kanit/latin-300.woff2")format(url("woff2")),url("/assets/fonts/kanit/latin-300.woff")format(url("woff")),url("/assets/fonts/kanit/latin-300.ttf")format(url("truetype"));src:local(""),url("/assets/fonts/kanit/latin-300.woff2")format("woff2"),url("/assets/fonts/kanit/latin-300.woff")format("woff"),url("/assets/fonts/kanit/latin-300.ttf")format("truetype")}@font-face{font-family:"Kanit";font-style:normal;font-weight:400;src:local(url("")),url("/assets/fonts/kanit/latin-400.woff2")format(url("woff2")),url("/assets/fonts/kanit/latin-400.woff")format(url("woff")),url("/assets/fonts/kanit/latin-400.ttf")format(url("truetype"));src:local(""),url("/assets/fonts/kanit/latin-400.woff2")format("woff2"),url("/assets/fonts/kanit/latin-400.woff")format("woff"),url("/assets/fonts/kanit/latin-400.ttf")format("truetype")}@font-face{font-family:"Kanit";font-style:normal;font-weight:700;src:local(url("")),url("/assets/fonts/kanit/latin-700.woff2")format(url("woff2")),url("/assets/fonts/kanit/latin-700.woff")format(url("woff")),url("/assets/fonts/kanit/latin-700.ttf")format(url("truetype"));src:local(""),url("/assets/fonts/kanit/latin-700.woff2")format("woff2"),url("/assets/fonts/kanit/latin-700.woff")format("woff"),url("/assets/fonts/kanit/latin-700.ttf")format("truetype")}@font-face{font-family:"Lato";font-style:normal;font-weight:300;src:local(url("")),url("/assets/fonts/lato/latin-300.woff2")format(url("woff2")),url("/assets/fonts/lato/latin-300.woff")format(url("woff")),url("/assets/fonts/lato/latin-300.ttf")format(url("truetype"));src:local(""),url("/assets/fonts/lato/latin-300.woff2")format("woff2"),url("/assets/fonts/lato/latin-300.woff")format("woff"),url("/assets/fonts/lato/latin-300.ttf")format("truetype")}@font-face{font-family:"Lato";font-style:normal;font-weight:400;src:local(url("")),url("/assets/fonts/lato/latin-400.woff2")format(url("woff2")),url("/assets/fonts/lato/latin-400.woff")format(url("woff")),url("/assets/fonts/lato/latin-400.ttf")format(url("truetype"));src:local(""),url("/assets/fonts/lato/latin-400.woff2")format("woff2"),url("/assets/fonts/lato/latin-400.woff")format("woff"),url("/assets/fonts/lato/latin-400.ttf")format("truetype")}@font-face{font-family:"Lato";font-style:normal;font-weight:700;src:local(url("")),url("/assets/fonts/lato/latin-700.woff2")format(url("woff2")),url("/assets/fonts/lato/latin-700.woff")format(url("woff")),url("/assets/fonts/lato/latin-700.ttf")format(url("truetype"));src:local(""),url("/assets/fonts/lato/latin-700.woff2")format("woff2"),url("/assets/fonts/lato/latin-700.woff")format("woff"),url("/assets/fonts/lato/latin-700.ttf")format("truetype")}</style></head><body><noscript><iframe title="GoogleTagManager" src="https://www.googletagmanager.com/ns.html?id=GTM-P74LFRV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript id="comscore-noscript"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=32266174&amp;cv=3.6.0&amp;cj=1"/></noscript><div id="__next"><div class="adhesiveAdWrapper w-full flex items-center justify-center top-0 left-0 sticky bg-neutral-grey z-0 lg:min-h-[200px] p-2 min-h-[120px] duration-0"><div id="leaderboard-top" data-ad-unit-id="22348890574/dexerto.fr/mweb/article/leaderboard-top-adhesion" data-cy="Ad" class="w-full Ad_ad__SqDQA"></div></div><nav id="navTop" data-cy="Navbar" aria-label="Menu principal" class="w-full top-0 relative shadow-[0_0_20px_0_rgb(0_0_0/1)]"><div data-cy="TopNav" class="flex z-50 items-center h-[60px] lg:h-[90px] w-full lg:gap-5 bg-neutral-black lg:p-5 lg:pl-24 pl-4"><a data-cy="Logo" class="flex items-center w-fit gap-x-3 font-body font-extrabold tracking-[.2em] text-neutral-white mr-auto text-title-1 lg:text-title-0" aria-label="Logo" href="https://www.dexerto.fr/"><svg width="2.8em" height="1em" viewBox="0 0 185 50" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M49.909 28.203a25.04 25.04 0 0 0-5.57-19.186A25.067 25.067 0 0 0 26.505 0v21.836h-2.913V.019c-2.167.118-4.31.519-6.373 1.19v20.627H.198a25.033 25.033 0 0 0 6.633 20.351A25.061 25.061 0 0 0 23.602 50V28.203h2.913V50a25.078 25.078 0 0 0 14.59-5.765A25.053 25.053 0 0 0 49.41 30.93h-6.744a18.611 18.611 0 0 1-9.754 10.896V28.203h16.998Zm-32.69 13.642a18.56 18.56 0 0 1-6.245-4.73 17.667 17.667 0 0 1-1.547-2.065 18.548 18.548 0 0 1-2.671-6.847h10.462v13.642ZM32.91 8.181a18.612 18.612 0 0 1 9.819 11.107c.139.42.258.848.363 1.283.1.414.187.83.261 1.253H32.911V8.18Zm48.76 17.18a8.014 8.014 0 0 1-.542 2.997 6.725 6.725 0 0 1-3.905 3.881 8.374 8.374 0 0 1-3.09.545h-5.653V17.925h5.653a8.317 8.317 0 0 1 3.083.55 6.957 6.957 0 0 1 2.374 1.53 6.849 6.849 0 0 1 1.53 2.347c.376.958.562 1.98.55 3.009Zm-2.833 0a6.87 6.87 0 0 0-.325-2.194 4.511 4.511 0 0 0-.935-1.642 4.049 4.049 0 0 0-1.478-1.033 5.089 5.089 0 0 0-1.959-.358h-2.877v10.459h2.87a5.09 5.09 0 0 0 1.959-.359 4.05 4.05 0 0 0 1.478-1.032 4.513 4.513 0 0 0 .935-1.642c.23-.71.341-1.453.332-2.2Zm12.153-1.111v-4.116l6.596-.01v-2.199h-9.37v14.86h9.37v-2.209H90.99v-4.2h5.199V24.25H90.99Zm33.813-4.116v4.116h5.199v2.127h-5.199v4.199h6.596v2.208h-9.37V17.925h9.37v2.2l-6.596.009Zm22.254 12.65h2.497l-3.721-5.49a2.455 2.455 0 0 0-.412-.499 2.633 2.633 0 0 0-.492-.363 5.113 5.113 0 0 0 1.392-.648c.393-.26.74-.583 1.028-.956a4.01 4.01 0 0 0 .636-1.212 4.664 4.664 0 0 0-.108-3.147 3.405 3.405 0 0 0-1.021-1.348 4.96 4.96 0 0 0-1.765-.882 9.466 9.466 0 0 0-2.594-.313h-4.544v14.868h2.764v-5.803h1.182c.213-.012.426.027.622.115.158.092.291.222.385.38l3.123 4.744a1.097 1.097 0 0 0 1.028.555Zm-3.252-7.977c-.441.137-.9.202-1.361.193h-1.727v-4.923h1.768c1.02 0 1.779.2 2.276.6a2.113 2.113 0 0 1 .746 1.735c.004.354-.058.706-.184 1.037a2.162 2.162 0 0 1-.562.817c-.277.246-.603.43-.956.54Zm21.457-4.601h-4.481v12.578h-2.762V20.206h-4.479v-2.28h11.718l.004 2.28Zm19.196 8.178c.367-.965.55-1.99.541-3.023a8.782 8.782 0 0 0-.239-2.075 7.56 7.56 0 0 0-.718-1.828 6.907 6.907 0 0 0-2.618-2.686 7.493 7.493 0 0 0-1.83-.739 8.34 8.34 0 0 0-2.107-.26 8.013 8.013 0 0 0-3.073.568c-.893.36-1.703.9-2.377 1.587a7.118 7.118 0 0 0-1.538 2.407 8.707 8.707 0 0 0 0 6.05 7.118 7.118 0 0 0 1.538 2.406 6.975 6.975 0 0 0 2.377 1.587 8.615 8.615 0 0 0 6.156 0c.892-.359 1.7-.9 2.372-1.587a7.072 7.072 0 0 0 1.516-2.407Zm-2.614-5.217c.228.709.338 1.45.328 2.194a6.847 6.847 0 0 1-.328 2.182 4.647 4.647 0 0 1-.935 1.642 4.012 4.012 0 0 1-1.475 1.033 5.522 5.522 0 0 1-3.915 0 4.05 4.05 0 0 1-1.478-1.033 4.553 4.553 0 0 1-.94-1.642 7.451 7.451 0 0 1 0-4.386 4.611 4.611 0 0 1 .94-1.646 4.032 4.032 0 0 1 1.478-1.038 5.49 5.49 0 0 1 3.915 0 4 4 0 0 1 1.475 1.038 4.68 4.68 0 0 1 .935 1.656Zm-74.118-2.983-1.127-1.912a.764.764 0 0 0-.282-.292c-.156-.07-.327-.1-.497-.088h-3.468l3.303 5.172 2.071-2.88Zm8.735-2.285-4.687 7.096 2.556 4.18 2.229 3.645h-3.465a.866.866 0 0 1-.548-.165 1.226 1.226 0 0 1-.332-.39l-2.04-3.548-.409-.717-3.188 4.82h-4.405l10.965-14.92h3.324Z" fill="#fff"></path><path d="M0 7h4v9H0V7Z" fill="#134DFF"></path><path d="M8 7h4v9H8V7Z" fill="red"></path><path d="M4 7h4v9H4V7Z" fill="#fff"></path></svg></a><form role="search" target="_blank" action="/search/" autoComplete="off" data-cy="SearchInput" class="gap-x-2 w-full tablet:h-10 text-body-2 placeholder:text-neutral-grey-30 text-neutral-grey SearchInput_search-input__kHQPI hidden ml-auto max-w-[312px] h-full lg:flex"><label class="relative w-full h-full"><svg width="1.5em" height="1.5em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="absolute top-[13px] left-2 md:hidden text-neutral-grey-30"><path fill-rule="evenodd" clip-rule="evenodd" d="M9.5 14a4.5 4.5 0 1 0 0-9 4.5 4.5 0 0 0 0 9Zm5.249-.665a6.5 6.5 0 1 0-1.414 1.414l5.029 5.03 1.414-1.415-5.03-5.03Z" fill="#000"></path></svg><input type="search" name="search" id="search" placeholder="Chercher..." class="py-3 lg:py-2 px-4 pl-10 w-full md:pl-4 h-full bg-neutral-grey-4 caret-neutral-grey-45 focus:outline-none focus:ring-2 focus:border-neutral-grey-30 focus:ring-neutral-grey-30" /></label></form><a data-cy="LinkButton" class="gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 min-w-[min(160px,100%)] hidden h-full text-link-1 lg:flex btn-primary-alt" href="https://www.dexerto.fr/register/">S’inscrire</a><a data-cy="LinkButton" class="gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 min-w-[min(160px,100%)] hidden h-full text-link-1 lg:flex btn-primary" href="https://www.dexerto.fr/login/">Se connecter</a><a data-cy="LinkButton" aria-label="Chercher" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 aspect-square h-full text-neutral-white lg:hidden hover:bg-neutral-grey-90" href="https://www.dexerto.fr/search/"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="svg-filled"><path fill-rule="evenodd" clip-rule="evenodd" d="M9.5 14a4.5 4.5 0 1 0 0-9 4.5 4.5 0 0 0 0 9Zm5.249-.665a6.5 6.5 0 1 0-1.414 1.414l5.029 5.03 1.414-1.415-5.03-5.03Z" fill="#000"></path></svg></a><button data-cy="Button" type="button" aria-label="Menu déroulant" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 aspect-square h-full lg:hidden btn-primary"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 7V5H3v2h18Zm0 4v2H3v-2h18Zm0 6v2H3v-2h18Z" fill="#000"></path></svg></button></div><ul data-cy="VerticalsNav" role="menu" class="hidden lg:flex w-full h-[70px] items-center justify-start pl-20 bg-neutral-grey text-neutral-white border-b border-neutral-grey-70"><li role="menuitem" aria-label="gaming" style="--vertical-primary:#e0005e" class="h-full"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display bg-neutral-grey-90" href="/gaming/"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 font-display font-bold text-title-5 text-neutral-white capitalize"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>Gaming</div></a></li><li role="menuitem" aria-label="divertissement" style="--vertical-primary:#007852" class="h-full"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full bg-transparent hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display" href="/divertissement/"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 font-display font-bold text-title-5 text-neutral-white capitalize"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>Divertissement</div></a></li><li role="menuitem" aria-label="esports" style="--vertical-primary:#3d5af1" class="h-full"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full bg-transparent hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display" href="/esports/"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 font-display font-bold text-title-5 text-neutral-white capitalize"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>Esports</div></a></li><li role="menuitem" aria-label="#contact" class="hidden"><div class="relative"><button data-cy="Button" type="button" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full bg-transparent hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display">Nous rejoindre<svg width="14" height="14" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="rotate-90"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg></button><div data-cy="Dropdown" class="absolute z-50 w-[268px] font-body font-black text-label-3 text-neutral-grey border border-neutral-grey-30 bg-neutral-grey-4 left-0 flex-col hidden"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] justify-start hover:bg-neutral-grey-7" href="https://www.twitter.com/Dexerto">Twitter</a><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] justify-start hover:bg-neutral-grey-7" href="https://www.twitch.tv/dexerto">Twitch</a><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] justify-start hover:bg-neutral-grey-7" href="https://www.youtube.com/c/dexerto">YouTube</a></div></div></li><li role="menuitem" aria-label="#plus" class="h-full"><div class="relative"><button data-cy="Button" type="button" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full bg-transparent hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display">Plus<svg width="14" height="14" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="rotate-90"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg></button><div data-cy="Dropdown" class="absolute z-50 w-[268px] font-body font-black text-label-3 text-neutral-grey border border-neutral-grey-30 bg-neutral-grey-4 left-0 flex-col hidden"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] justify-start hover:bg-neutral-grey-7" href="https://www.dexerto.media">A propos</a><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] justify-start hover:bg-neutral-grey-7" href="https://www.dexerto.media/services">Collaborer avec nous</a></div></div></li></ul><div data-cy="CategoriesNav" class="hidden lg:flex relative items-center pr-28 pl-20 h-[70px] font-body text-label-3 font-black text-neutral-white bg-neutral-grey-90 border-b border-neutral-grey-70" style="--vertical-primary:#e0005e"><ul class="hidden lg:flex flex-row h-full flex-wrap w-fit overflow-hidden items-center justify-start"><li aria-label="gaming" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/gaming/">Gaming Home</a></li><li aria-label="jeux-video" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/jeux-video/">Jeux Vidéo</a></li><li aria-label="call-of-duty" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start hover:bg-neutral-grey-70 bg-neutral-grey-70" href="/call-of-duty/">Call of Duty</a></li><li aria-label="pokemon" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/pokemon/">Pokémon</a></li><li aria-label="fifa" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/fifa/">FIFA</a></li><li aria-label="league-of-legends" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/league-of-legends/">League of Legends</a></li><li aria-label="rainbow-six" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/rainbow-six/">Rainbow Six</a></li><li aria-label="gta" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/gta/">GTA</a></li><li aria-label="fortnite" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/fortnite/">Fortnite</a></li><li aria-label="genshin-impact" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/genshin-impact/">Genshin Impact</a></li><li aria-label="teamfight-tactics" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/teamfight-tactics/">Teamfight Tactics</a></li><li aria-label="hearthstone" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/hearthstone/">Hearthstone</a></li><li aria-label="apex-legends" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/apex-legends/">Apex Legends</a></li><li aria-label="csgo" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/csgo/">CS:GO</a></li></ul><div aria-label="show more" class="group mr-auto h-full"><button data-cy="Button" type="button" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 px-6 h-full bg-transparent group-hover:bg-neutral-grey-70">All<svg width="14" height="14" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="rotate-90"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg></button><div data-cy="OpeningMenu" class="absolute w-screen max-h-[355px] bg-neutral-grey-90 text-body-2 text-neutral-white z-[50] top-[calc(100%+1px)] left-0 hidden lg:hidden" role="menu"><div class="flex items-start gap-x-10 max-w-6xl overflow-hidden py-8 mx-auto"><div class="space-y-3 max-w-[190px]"><a data-cy="NavHeroButton" aria-label="gaming" class="gap-2 disabled:opacity-70 disabled:pointer-events-none relative group clip-tl overflow-hidden w-[180px] h-[100px] p-0 uppercase text-title-4 text-neutral-white font-display font-bold bg-neutral-grey flex items-center justify-center" href="https://www.dexerto.fr/gaming"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-white"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>gaming</div><div class="absolute flex justify-center items-center right-0 bottom-0 aspect-square w-6 btn-primary"><svg width="1em" height="1em" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg></div></a><p class="overflow-hidden line-clamp-3">News, reviews, tips and guides for the biggest and best games</p></div><ul class="flex flex-col flex-wrap gap-x-10 gap-y-3 pl-10 max-h-[300px] border-l border-neutral-grey-70" role="menu"><li class="hidden"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/gaming">Gaming Home</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/jeux-video">Jeux Vidéo</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/call-of-duty">Call of Duty</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/pokemon">Pokémon</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/fifa">FIFA</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/league-of-legends">League of Legends</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/rainbow-six">Rainbow Six</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/gta">GTA</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/fortnite">Fortnite</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/genshin-impact">Genshin Impact</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/teamfight-tactics">Teamfight Tactics</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/hearthstone">Hearthstone</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/apex-legends">Apex Legends</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/csgo">CS:GO</a></li></ul></div></div></div></div><div data-cy="HamburgerMenu" aria-label="HamburgerMenu" class="bg-neutral-white flex-col h-[calc(100vh-60px)] w-screen z-50 left-0 hidden top-[60px] lg:hidden bottom-0 absolute" role="menu"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-2 p-4 min-w-[min(267px,100%)] my-5 mx-4 btn-primary" href="https://www.dexerto.fr/register/">Inscrivez-vous gratuitement dès maintenant</a><div class="overflow-y-scroll overscroll-contain mb-auto h-[78%]"><ul><li style="--vertical-primary:#e0005e"><button data-cy="NavCategoryButton" role="menuitem" aria-label="gaming" class="w-full h-[70px] uppercase bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display gap-2 justify-start px-8"><div class="flex gap-x-3 justify-start w-full svg-filled"><svg width="1em" height="1em" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="rotate-180"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>Gaming</div><div class="ml-auto text-neutral-grey-70"></div></div></button></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="gaming" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/gaming"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Gaming Home</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="jeux-video" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/jeux-video"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Jeux Vidéo</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="call-of-duty" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/call-of-duty"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Call of Duty</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="pokemon" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/pokemon"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Pokémon</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="fifa" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/fifa"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">FIFA</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="league-of-legends" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/league-of-legends"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">League of Legends</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="rainbow-six" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/rainbow-six"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Rainbow Six</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="gta" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/gta"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">GTA</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="fortnite" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/fortnite"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Fortnite</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="genshin-impact" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/genshin-impact"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Genshin Impact</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="teamfight-tactics" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/teamfight-tactics"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Teamfight Tactics</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="hearthstone" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/hearthstone"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Hearthstone</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="apex-legends" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/apex-legends"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Apex Legends</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="csgo" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/csgo"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">CS:GO</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li></ul><div data-cy="BurgerFooter" class="flex gap-x-2.5 font-black font-body text-body-1 p-4"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 py-3 px-5 ml-auto w-fit btn-primary-alt" href="https://www.dexerto.fr/login/">Se connecter</a></div></div></div></nav><div class="isolate pb-20 min-h-screen bg-neutral-white"><div data-cy="Container" class="grid gap-x-4 md:gap-x-6 grid-cols-12 w-full mx-auto max-w-7xl p-4 md:p-6 lg:px-0"><main data-cy="ArticlePage" class="pt-6 svg-filled col-span-full mb-8 lg:col-span-7" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68"><div class="w-screen h-screen bg-neutral-grey/60 left-0 hidden fixed top-0 z-[100]"><div data-cy="AuthorPanel" class="w-full h-screen fixed bg-neutral-white z-[2147483647] top-0 right-0 !mt-0 p-4 max-w-[414px] overflow-y-scroll overscroll-contain text-vertical-primary font-body svg-filled"><div class="flex justify-between items-center font-display text-title-2 font-semibold text-neutral-black"><h2>Author</h2><button data-cy="Button" type="button" aria-label="Close" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 text-neutral-grey bg-neutral-grey-7 hover:bg-neutral-grey-15"><svg width="0.6em" height="0.6em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="m12 10.587 6.365-6.364 1.414 1.414L13.415 12l6.364 6.364-1.414 1.414L12 13.415l-6.364 6.364-1.414-1.414L10.587 12 4.223 5.637l1.414-1.414L12 10.587Z" fill="#656565"></path></svg></button></div><div data-cy="AuthorModule" class="flex gap-x-5 mt-10 svg-filled"><span data-cy="ImageContainer" class="relative block isolate z-0 w-36 h-44 clip-tl-br"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Isabelle Thierens" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="Isabelle Thierens" sizes="100vw" srcSet="/_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F0f4408cb36beafe9935f695b2314a952%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F0f4408cb36beafe9935f695b2314a952%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F0f4408cb36beafe9935f695b2314a952%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F0f4408cb36beafe9935f695b2314a952%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F0f4408cb36beafe9935f695b2314a952%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F0f4408cb36beafe9935f695b2314a952%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F0f4408cb36beafe9935f695b2314a952%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F0f4408cb36beafe9935f695b2314a952%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2F0f4408cb36beafe9935f695b2314a952%3Fs%3D128%26d%3Dmm%26r%3Dg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span></span><div class=""><div class="mb-2 font-black text-neutral-grey-70 tracking-wider uppercase text-label-1">à propos de l’auteur</div><div class="font-display font-semibold mb-2 text-title-3 text-neutral-grey">Isabelle Thierens</div><a data-cy="LinkButton" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 w-12 h-12 text-neutral-white bg-socials-twitter hover:bg-socials-twitter-hover" href="https://twitter.com/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 248 204" width="24" height="24"><path d="M221.95 51.29c.15 2.17.15 4.34.15 6.53 0 66.73-50.8 143.69-143.69 143.69v-.04c-27.44.04-54.31-7.82-77.41-22.64 3.99.48 8 .72 12.02.73 22.74.02 44.83-7.61 62.72-21.66-21.61-.41-40.56-14.5-47.18-35.07a50.338 50.338 0 0 0 22.8-.87C27.8 117.2 10.85 96.5 10.85 72.46v-.64a50.18 50.18 0 0 0 22.92 6.32C11.58 63.31 4.74 33.79 18.14 10.71a143.333 143.333 0 0 0 104.08 52.76 50.532 50.532 0 0 1 14.61-48.25c20.34-19.12 52.33-18.14 71.45 2.19 11.31-2.23 22.15-6.38 32.07-12.26a50.69 50.69 0 0 1-22.2 27.93c10.01-1.18 19.79-3.86 29-7.95a102.594 102.594 0 0 1-25.2 26.16z"></path></svg></a></div></div><p class="my-8 font-body text-body-2 font-medium text-neutral-grey">Rédactrice chez Dexerto depuis plus de deux ans, Isabelle n&#x27;a pas de jeu préféré dans sa vie, elle a bien essayé de se décider une fois ou deux mais le résultat n&#x27;a pas été à la hauteur de ses espérances.
En revanche, elle cultive un goût particulier pour les tout petits plaisirs, plonger vaillamment dans un combat face aux poules de Skyrim, briser tous les obstacles dans les RPG pour créer son propre chemin et poser des wards sur League of Legends.
Contact : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d3baa0b2b1b6bfbfb6fda7bbbab6a1b6bda093b7b6abb6a1a7bcfdb0bcbe">[email&#160;protected]</a></p><div data-cy="PostList" class="grid gap-x-4 md:gap-x-6 grid-cols-12 w-full max-w-7xl mx-auto px-4 lg:px-0 text-title-5 svg-filled lg:text-title-5"><div class="col-span-full"><div data-cy="SectionHeader" class="flex gap-x-2 py-1 font-display font-bold uppercase text-display-3 md:text-display-3 lg:text-display-2 items-end mb-8"><h3 class="text-neutral-grey md:shrink-0">articles</h3><div class="mb-1 w-full h-1 md:h-2 bg-neutral-grey-4"></div></div><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start col-span-1 pt-5 md:pt-0 border-neutral-grey-4 md:border-0 border-t-0 mb-6 md:mb-10"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="Call of duty" href="https://www.dexerto.fr/call-of-duty/call-of-duty-va-debarquer-sur-la-nintendo-switch-1494286/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Call of duty" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="Call of duty" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F02%2F23%2FAnti-Toxicity-TOUT.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F02%2F23%2FAnti-Toxicity-TOUT.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F02%2F23%2FAnti-Toxicity-TOUT.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F02%2F23%2FAnti-Toxicity-TOUT.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F02%2F23%2FAnti-Toxicity-TOUT.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F02%2F23%2FAnti-Toxicity-TOUT.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F02%2F23%2FAnti-Toxicity-TOUT.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F02%2F23%2FAnti-Toxicity-TOUT.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F02%2F23%2FAnti-Toxicity-TOUT.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.fr/call-of-duty/">Call of Duty</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.fr/call-of-duty/call-of-duty-va-debarquer-sur-la-nintendo-switch-1494286/">Call of Duty va débarquer sur la Nintendo Switch</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="/author/isabellethierens/">Isabelle Thierens</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-12-07T11:27:26</div></div></div></div><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start col-span-1 pt-5 md:pt-0 border-t-4 border-neutral-grey-4 md:border-0 mb-6 md:mb-10"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="Modern Warfare 2" href="https://www.dexerto.fr/call-of-duty/tout-ce-que-lon-sait-sur-la-saison-2-de-modern-warfare-2-date-ronin-castle-et-plus-1494265/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Modern Warfare 2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="Modern Warfare 2" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F08%2F10%2Fcall-of-duty-modern-warfare-2-warzone-attentes.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F08%2F10%2Fcall-of-duty-modern-warfare-2-warzone-attentes.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F08%2F10%2Fcall-of-duty-modern-warfare-2-warzone-attentes.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F08%2F10%2Fcall-of-duty-modern-warfare-2-warzone-attentes.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F08%2F10%2Fcall-of-duty-modern-warfare-2-warzone-attentes.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F08%2F10%2Fcall-of-duty-modern-warfare-2-warzone-attentes.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F08%2F10%2Fcall-of-duty-modern-warfare-2-warzone-attentes.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F08%2F10%2Fcall-of-duty-modern-warfare-2-warzone-attentes.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F08%2F10%2Fcall-of-duty-modern-warfare-2-warzone-attentes.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.fr/call-of-duty/">Call of Duty</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.fr/call-of-duty/tout-ce-que-lon-sait-sur-la-saison-2-de-modern-warfare-2-date-ronin-castle-et-plus-1494265/">Tout ce que l’on sait sur la Saison 2 de Modern Warfare 2 : date, Ronin, Castle et plus</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="/author/isabellethierens/">Isabelle Thierens</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-12-06T18:05:00</div></div></div></div><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start col-span-1 pt-5 md:pt-0 border-t-4 border-neutral-grey-4 md:border-0 mb-6 md:mb-10"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="Pokémon écarlate et violet" href="https://www.dexerto.fr/pokemon/pokemon-ecarlate-et-violet-charibari-1494254/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Pokémon écarlate et violet" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="Pokémon écarlate et violet" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F06%2FPOKEMON-E-V-GUIDE-charibari.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F06%2FPOKEMON-E-V-GUIDE-charibari.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F06%2FPOKEMON-E-V-GUIDE-charibari.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F06%2FPOKEMON-E-V-GUIDE-charibari.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F06%2FPOKEMON-E-V-GUIDE-charibari.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F06%2FPOKEMON-E-V-GUIDE-charibari.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F06%2FPOKEMON-E-V-GUIDE-charibari.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F06%2FPOKEMON-E-V-GUIDE-charibari.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F06%2FPOKEMON-E-V-GUIDE-charibari.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.fr/pokemon/">Pokémon</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.fr/pokemon/pokemon-ecarlate-et-violet-charibari-1494254/">Où trouver Charibari dans Pokémon Écarlate et Violet : Capture, Évolution</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="/author/isabellethierens/">Isabelle Thierens</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-12-06T16:37:56</div></div></div></div><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start col-span-1 pt-5 md:pt-0 border-t-4 border-neutral-grey-4 md:border-0 md:hidden lg:grid mb-6 md:mb-10"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="Warzone 2" href="https://www.dexerto.fr/call-of-duty/cette-mitraillette-pourrait-faire-de-lombre-a-la-fennec-45-sur-warzone-2-1494246/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Warzone 2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="Warzone 2" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F21%2FWarzone-2-TTK-1.jpeg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F21%2FWarzone-2-TTK-1.jpeg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F21%2FWarzone-2-TTK-1.jpeg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F21%2FWarzone-2-TTK-1.jpeg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F21%2FWarzone-2-TTK-1.jpeg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F21%2FWarzone-2-TTK-1.jpeg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F21%2FWarzone-2-TTK-1.jpeg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F21%2FWarzone-2-TTK-1.jpeg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F21%2FWarzone-2-TTK-1.jpeg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.fr/call-of-duty/">Call of Duty</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.fr/call-of-duty/cette-mitraillette-pourrait-faire-de-lombre-a-la-fennec-45-sur-warzone-2-1494246/">Cette mitraillette pourrait faire de l’ombre à la Fennec 45 sur Warzone 2</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="/author/isabellethierens/">Isabelle Thierens</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-12-06T14:57:11</div></div></div></div><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start col-span-1 pt-5 md:pt-0 border-t-4 border-neutral-grey-4 md:border-0 mb-6 md:mb-10"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="Postes de police Warzone 2" href="https://www.dexerto.fr/call-of-duty/ou-trouver-les-postes-de-police-du-mode-dmz-de-warzone-2-1494236/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Postes de police Warzone 2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="Postes de police Warzone 2" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F06%2FWhere-to-find-Police-Stations-in-Warzone-2-DMZ.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F06%2FWhere-to-find-Police-Stations-in-Warzone-2-DMZ.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F06%2FWhere-to-find-Police-Stations-in-Warzone-2-DMZ.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F06%2FWhere-to-find-Police-Stations-in-Warzone-2-DMZ.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F06%2FWhere-to-find-Police-Stations-in-Warzone-2-DMZ.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F06%2FWhere-to-find-Police-Stations-in-Warzone-2-DMZ.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F06%2FWhere-to-find-Police-Stations-in-Warzone-2-DMZ.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F06%2FWhere-to-find-Police-Stations-in-Warzone-2-DMZ.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F06%2FWhere-to-find-Police-Stations-in-Warzone-2-DMZ.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.fr/call-of-duty/">Call of Duty</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.fr/call-of-duty/ou-trouver-les-postes-de-police-du-mode-dmz-de-warzone-2-1494236/">Où trouver les postes de police du mode DMZ de Warzone 2</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="/author/isabellethierens/">Isabelle Thierens</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-12-06T13:22:14</div></div></div></div></div></div><a class="flex gap-2 items-center justify-center text-button-2 p-4 font-body font-black disabled:opacity-70 disabled:pointer-events-none btn-primary" href="/author/isabellethierens/">Voir plus</a></div></div><div data-cy="Breadcrumb" class="flex gap-x-3 items-center text-link-3 font-body font-extrabold uppercase mb-10"><a class="hover:underline hover:underline-offset-4 text-neutral-grey-70 hover:text-grey" href="https://www.dexerto.fr/gaming/">gaming</a><svg width="1em" height="1em" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="text-neutral-grey-70"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg><a class="text-vertical-primary hover:underline hover:underline-offset-4" href="https://www.dexerto.fr/call-of-duty/">Call of Duty</a></div><h1 class="mb-4 font-semibold font-display text-title-1 text-neutral-grey lg:text-title-0">Un joueur de Warzone 2 a trouvé la parfaite façon d’éliminer son adversaire grâce au chat de proximité</h1><div data-cy="AuthorTag" class="flex flex-col md:flex-row text-note-3 font-body font-medium text-neutral-grey mb-5"><button class="w-fit border-b border-transparent hover:border-primary-yellow">Isabelle Thierens</button><div class="text-neutral-grey-70 invisible"><span class="hidden md:inline">  ❘   </span>Publié<!-- -->: <!-- -->2022-12-07T10:21:11</div><div class="text-neutral-grey-70 invisible"><span class="hidden md:inline">  ❘   </span>Mis à jour<!-- -->: <!-- -->2022-12-07T10:21:15</div></div><div class="flex flex-wrap gap-2 mt-5 mb-10"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 text-neutral-white bg-neutral-grey text-label-2 uppercase tracking-wider hover:bg-transparent hover:text-neutral-grey-70 border border-neutral-grey hover:border-neutral-grey-30" href="https://www.dexerto.fr/tag/warzone-2/">Warzone 2</a></div><span data-cy="ImageContainer" class="relative block w-full isolate z-0 aspect-16/9 mt-9 mb-3"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Warzone 2" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F07%2Ftelechargement-9.jpeg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F07%2Ftelechargement-9.jpeg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F07%2Ftelechargement-9.jpeg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F07%2Ftelechargement-9.jpeg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F07%2Ftelechargement-9.jpeg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F07%2Ftelechargement-9.jpeg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F07%2Ftelechargement-9.jpeg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F07%2Ftelechargement-9.jpeg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F12%2F07%2Ftelechargement-9.jpeg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /></span><span data-cy="ImageCredit" class="px-2 py-3 w-fit text-neutral-grey-4 bg-neutral-grey text-body-3 font-bold font-body uppercase absolute bottom-0 left-0">Activision</span></span><article id="article-1">
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body"><strong>Alors que le chat de proximité de <a class="text-vertical-primary underline" href="https://www.dexerto.fr/tag/warzone-2/">Warzone 2</a> continue de ne pas faire l’unanimité, un joueur a intelligemment utilisé cette nouvelle fonctionnalité pour éliminer son adversaire du jour, et ce sans même avoir à utiliser son arme.</strong></p><div data-cy="Primis" id="#primisplayer" class="aspect-16/9 my-4 w-full lg:aspect-[16/7] lg:mb-8"></div>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Le moins que l’on puisse dire, c’est que le chat de proximité de Warzone 2 a reçu un accueil des plus mitigés. Et pour cause, cette toute nouvelle fonctionnalité permet aux équipes de communiquer avec les ennemis, ce qui donne des résultats assez variables.</p>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Si certains joueurs ont utilisé ce nouvel outil pour jouer un rôle et créer des moments hilarants, d’autres s’en sont servis pour lancer des échanges toxiques.</p><div class="flex flex-col items-center w-full md:mx-0 lg:mt-4"><div class="mt-6 w-full text-body-3 italic text-center text-neutral-black lg:hidden">L’article continue après la publicité</div><div class="flex relative flex-col items-center w-full min-h-[664px] py-8 mb-6 md:min-h-[104px] md:justify-center md:py-1 bg-neutral-grey-4"><div class="sticky top-0 md:static"><div id="in-article-1-1" data-ad-unit-id="22348890574/dexerto.fr/mweb/article/in-article-1-1" data-cy="Ad" class="w-full Ad_ad__SqDQA"></div></div></div></div>
<div class="Division_custom-division__EpPhC"><figure class="relative mb-[10px]"><span data-cy="ImageContainer" class="relative block w-full isolate z-0 mb-2.5"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.25%"></span><img alt="Warzone 2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" /><noscript><img alt="Warzone 2" sizes="(max-width: 1024px) 100vw, 1024px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F14%2FFhJC6tcWYAEC7mL-1024x576.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F14%2FFhJC6tcWYAEC7mL-1024x576.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F14%2FFhJC6tcWYAEC7mL-1024x576.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F14%2FFhJC6tcWYAEC7mL-1024x576.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F14%2FFhJC6tcWYAEC7mL-1024x576.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F14%2FFhJC6tcWYAEC7mL-1024x576.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F14%2FFhJC6tcWYAEC7mL-1024x576.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F14%2FFhJC6tcWYAEC7mL-1024x576.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F11%2F14%2FFhJC6tcWYAEC7mL-1024x576.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></span></span><span data-cy="ImageCredit" class="px-2 py-3 w-fit text-neutral-grey-4 bg-neutral-grey text-body-3 font-bold font-body uppercase absolute bottom-0 left-0">Activision</span></figure><span class="block m-1 ml-0">La Saison 1 de Warzone 2 a introduit de multiples fonctionnalités.</span></div>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Alors que la grogne monte au sein de la communauté Call of Duty, un petit malin a offert aux joueurs de Warzone un divertissement bienvenu, illustrant le chat de proximité contre son adversaire.</p>
<h2 data-cy="Heading" id="h-un-joueur-de-warzone-2-a-trouv-comment-utiliser-le-chat-de-proximit-son-avantage" class="text-neutral-grey font-display font-bold mb-5 text-title-2">Un joueur de Warzone 2 a trouvé comment utiliser le chat de proximité à son avantage</h2>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Pork, un créateur de contenu, a partagé un clip dans lequel on le voit entrer dans un bâtiment et dire “Xbox turn off” via le chat de proximité.</p>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">La Xbox dispose d’une fonction de commande vocale qui éteint le système si vous lui demandez de le faire. Étant donné que Warzone 2 prend en charge le crossplay, Pork a pu jouer un tour à un joueur sur Xbox sans en être victime puisqu’il joue sur une autre console.</p><div class="flex flex-col items-center w-full md:mx-0 lg:mt-4"><div class="mt-6 w-full text-body-3 italic text-center text-neutral-black lg:hidden">L’article continue après la publicité</div><div class="flex relative flex-col items-center w-full min-h-[664px] py-8 mb-6 md:min-h-[104px] md:justify-center md:py-1 bg-neutral-grey-4"><div class="sticky top-0 md:static"><div id="in-article-1-2" data-ad-unit-id="22348890574/dexerto.fr/mweb/article/in-article-1-2" data-cy="Ad" class="w-full Ad_ad__SqDQA"></div></div></div></div>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Nous ne saurons jamais avec certitude si cela a fonctionné, mais un joueur a quitté la partie immédiatement après que le créateur de contenu a utilisé la commande vocale.</p><div data-cy="NewsletterSignup" class="flex-col w-full py-[14.5px] px-5 bg-neutral-grey-4 md:py-5 md:flex-row md:items-center md:justify-between md:gap-x-5 col-span-full lg:col-span-7 my-8 flex"><p class="mb-5 font-body text-link-1 text-neutral-grey md:flex-1 md:mb-0">Inscrivez-vous à notre newsletter pour recevoir les dernières actus esport, gaming et plus.</p><form action="/register/" class="flex gap-x-[5px] items-center md:flex-1" target="_blank"><div data-cy="InputField" class="group border-l-2 border-neutral-grey-4 flex items-center gap-x-2 px-4 min-h-[60px] bg-neutral-grey-15 group-focus-within:bg-neutral-grey-7 flex-1 w-full"><div class="relative w-full"><input id="E-mail" placeholder="E-mail" name="E-mail" type="email" class="peer bg-neutral-grey-15 px-2 pt-6 pb-1.5 focus:outline-none w-full placeholder-transparent text-body-2 text-neutral-grey font-body font-medium InputField_input-field__8mMXm" value="" /><label for="E-mail" class="absolute left-2 top-2 cursor-text text-body-3 text-neutral-grey-70 font-body font-medium transition-all peer-placeholder-shown:top-4 peer-placeholder-shown:text-body-2 peer-placeholder-shown:text-neutral-grey peer-focus:top-2 peer-focus:text-body-3 peer-focus:text-neutral-grey-70">E-mail</label></div></div><button data-cy="Button" type="submit" disabled="" name="E-mail" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-2 p-4 py-[13px] px-[13.5px] w-fit min-w-[56px] text-label-6 whitespace-nowrap md:min-w-[116px] btn-primary">S’inscrire</button></form></div>
<figure class="relative mb-[10px]"><div class="Division_custom-division__EpPhC">
<div data-nosnippet="true"><blockquote data-cy="QuoteBlock" data-width="500" data-dnt="true" class="flex w-full p-5 mb-5 gap-x-5 border-l-[3px] border-vertical-primary bg-neutral-grey-4 twitter-tweet"><svg width="24" height="24" viewBox="0 0 20 16" fill="none" xmlns="http://www.w3.org/2000/svg" class="shrink-0 text-vertical-primary svg-filled"><path d="M20 15.084V7.542h-5c0-2.772 2.241-5.028 5-5.028V0c-4.136 0-7.5 3.383-7.5 7.542v7.542H20Zm-12.5 0V7.542h-5c0-2.772 2.241-5.028 5-5.028V0C3.364 0 0 3.383 0 7.542v7.542h7.5Z" fill="#000"></path></svg><div class="space-y-5 font-body text-neutral-grey"><p data-cy="Paragraph" lang="en" dir="ltr" class="text-neutral-grey w-full mb-4 text-body-1 font-body">prox chat fun af 😂 <a class="text-vertical-primary underline" href="https://t.co/miMEQaqada">pic.twitter.com/miMEQaqada</a></p>— rA Pork (@PorkWZ) <a class="text-vertical-primary underline" href="https://twitter.com/PorkWZ/status/1599952378052382720?ref_src=twsrc%5Etfw">December 6, 2022</a></div></blockquote></div>
</div></figure>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Certains joueurs se sont demandés si cette manœuvre hilarante ne franchissait pas la ligne, mais de l’avis général cette astuce est des plus hilarantes, sans être infaillible pour autant puisque ca ne fonctionnera que si les joueurs visés utilisent leurs haut-parleurs avec un volume élevé.</p>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body"><em>“C’est peut-être l’un des meilleurs clips que j’ai vus dans Warzone”,</em> a commenté un internaute hilare.</p><div class="flex flex-col items-center w-full md:mx-0 lg:mt-4"><div class="mt-6 w-full text-body-3 italic text-center text-neutral-black lg:hidden">L’article continue après la publicité</div><div class="flex relative flex-col items-center w-full min-h-[664px] py-8 mb-6 md:min-h-[104px] md:justify-center md:py-1 bg-neutral-grey-4"><div class="sticky top-0 md:static"><div id="in-article-1-3" data-ad-unit-id="22348890574/dexerto.fr/mweb/article/in-article-1-3" data-cy="Ad" class="w-full Ad_ad__SqDQA"></div></div></div></div>
<p data-cy="Paragraph" class="text-neutral-grey w-full mb-4 text-body-1 font-body">On imagine que ce coup d’éclat n’est que le début d’une longue série. Au fil des saisons, les joueurs découvriront probablement d’autres façons amusantes et créatives d’utiliser le chat de proximité.</p>
</article></main></div><div data-cy="Container" class="grid gap-x-4 md:gap-x-6 grid-cols-12 w-full mx-auto max-w-7xl p-4 md:p-6 lg:px-0"><div class="col-span-full w-full min-h-[20rem] text-center" data-openweb-ad="true" data-row="1" data-column="1"></div><div data-cy="KeepReading" class="w-full col-span-full mb-8 lg:col-span-7"><div data-cy="SectionHeader" class="flex gap-x-2 py-1 font-display font-bold uppercase text-display-3 md:text-display-3 lg:text-display-2 items-end mb-8"><h3 class="text-neutral-grey md:shrink-0">Continuer à lire</h3><div class="mb-1 w-full h-1 md:h-2 bg-neutral-grey-4"></div></div><div class="flex flex-col gap-6 pb-4 md:flex-row lg:flex-col border-b-[10px] lg:border-0 border-neutral-grey-4"><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start md:flex md:flex-col pb-6 md:pb-0 lg:grid text-title-5 lg:text-title-2 border-neutral-grey-4 last:border-0 border-b-4 md:border-b-0"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="Call of duty" href="https://www.dexerto.fr/call-of-duty/call-of-duty-va-debarquer-sur-la-nintendo-switch-1494286/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Call of duty" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="Call of duty" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F02%2F23%2FAnti-Toxicity-TOUT.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F02%2F23%2FAnti-Toxicity-TOUT.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F02%2F23%2FAnti-Toxicity-TOUT.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F02%2F23%2FAnti-Toxicity-TOUT.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F02%2F23%2FAnti-Toxicity-TOUT.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F02%2F23%2FAnti-Toxicity-TOUT.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F02%2F23%2FAnti-Toxicity-TOUT.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F02%2F23%2FAnti-Toxicity-TOUT.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F02%2F23%2FAnti-Toxicity-TOUT.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.fr/call-of-duty/">Call of Duty</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.fr/call-of-duty/call-of-duty-va-debarquer-sur-la-nintendo-switch-1494286/">Call of Duty va débarquer sur la Nintendo Switch</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="/author/isabellethierens/">Isabelle Thierens</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-12-07T11:27:26</div></div></div></div></div></div><div id="taboola-below-article-thumbnails" class="col-span-full mb-8 lg:col-span-7"></div></div></div><footer data-cy="Footer" class="bg-neutral-grey pb-10 pt-6 md:p-14 w-full flex flex-col items-center justify-center gap-y-6 after:w-[84px] after:h-[42px] after:hidden md:after:block after:bg-inherit after:absolute after:left-0 after:-top-[42px] after:[clip-path:polygon(0_0,0%_100%,100%_100%)] visible"><a data-cy="Logo" class="flex items-center w-fit gap-x-3 font-body font-extrabold text-label-1 tracking-[.2em] text-neutral-white text-[52px]" aria-label="Logo" href="https://www.dexerto.fr/"><svg width="1em" height="1em" viewBox="0 0 51 50" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M49.909 28.203a25.04 25.04 0 0 0-5.57-19.186A25.067 25.067 0 0 0 26.505 0v21.836h-2.913V.019c-2.167.118-4.31.519-6.373 1.19v20.627H.198a25.033 25.033 0 0 0 6.633 20.351A25.061 25.061 0 0 0 23.602 50V28.203h2.913V50a25.078 25.078 0 0 0 14.59-5.765A25.053 25.053 0 0 0 49.41 30.93h-6.744a18.611 18.611 0 0 1-9.754 10.896V28.203h16.998Zm-32.69 13.642a18.56 18.56 0 0 1-6.245-4.73 17.667 17.667 0 0 1-1.547-2.065 18.548 18.548 0 0 1-2.671-6.847h10.462v13.642ZM32.91 8.181a18.612 18.612 0 0 1 9.819 11.107c.139.42.258.848.363 1.283.1.414.187.83.261 1.253H32.911V8.18Z" fill="#EFEFEF"></path><path d="M0 7h4v9H0V7Z" fill="#134DFF"></path><path d="M8 7h4v9H8V7Z" fill="red"></path><path d="M4 7h4v9H4V7Z" fill="#fff"></path></svg></a><div class="flex flex-wrap gap-6 justify-center"><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.fr/about">À propos</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.media/">Publicité</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.fr/terms-conditions">Conditions d&#x27;utilisation</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.fr/privacy-policy">Politique de Confidentialité</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.fr/cookies-policy">Règlement des Cookies</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.fr/dexerto-editorial-staff/">Équipe éditoriale Dexerto</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="http://www.dexerto.com">Dexerto.com</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="http://www.dexerto.es">Dexerto.es</a><div id="privacy_link" class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize"></div></div><div class="font-display text-title-5 text-neutral-grey-45">© Copyright 2022 Dexerto Ltd.</div></footer><div class="flex justify-center items-center fixed bottom-0 z-10 w-full bg-neutral-grey-30/20"><div id="22348890574/dexerto.fr/mweb/article/mobile-bottom-adhesion" data-ad-unit-id="22348890574/dexerto.fr/mweb/article/mobile-bottom-adhesion" data-cy="Ad" class="w-full Ad_ad__SqDQA"></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="__NEXT_DATA__" type="application/json">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</script></body></html>