<!DOCTYPE html><html lang="fr"><head><meta name="viewport" content="width=device-width,initial-scale=1" /><meta charSet="UTF-8" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@DexertoFR" /><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="Dexerto.fr" /><title>Comment faire les DCE de FIFA 23 Hybride Ligues et Pays - Dexerto</title><meta name="robots" content="index,follow" /><meta name="description" content="Découvrez comment vous pouvez faire les SBC Hybride Ligues, Hybride Pays, et Hybride Ligues et Pays dans FIFA 23." /><meta property="og:title" content="Comment faire les DCE de FIFA 23 Hybride Ligues et Pays - Dexerto" /><meta property="og:description" content="Découvrez comment vous pouvez faire les SBC Hybride Ligues, Hybride Pays, et Hybride Ligues et Pays dans FIFA 23." /><meta property="og:url" content="https://www.dexerto.fr/fifa/fifa/" /><meta property="og:type" content="article" /><meta property="og:image" content="https://editors.dexerto.fr/wp-content/uploads/sites/2/2022/09/24/comment-faire-les-dce-fifa-23-hybride-ligues-et-pays.jpg" /><meta property="og:image:alt" content="DCE Hybride Ligues et Pays" /><link rel="canonical" href="https://www.dexerto.fr/fifa/fifa/" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Ludovic Quinson" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="6" /><script id="article-jsonld" type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dexerto.fr/gaming","name":"gaming"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dexerto.fr/fifa","name":"FIFA"}}]}</script><link rel="preload" as="image" imageSrcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fcomment-faire-les-dce-fifa-23-hybride-ligues-et-pays.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fcomment-faire-les-dce-fifa-23-hybride-ligues-et-pays.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fcomment-faire-les-dce-fifa-23-hybride-ligues-et-pays.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fcomment-faire-les-dce-fifa-23-hybride-ligues-et-pays.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fcomment-faire-les-dce-fifa-23-hybride-ligues-et-pays.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fcomment-faire-les-dce-fifa-23-hybride-ligues-et-pays.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fcomment-faire-les-dce-fifa-23-hybride-ligues-et-pays.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fcomment-faire-les-dce-fifa-23-hybride-ligues-et-pays.jpg&amp;w=3840&amp;q=75 3840w" imageSizes="(max-width: 300px) 100vw, 300px" /><meta name="next-head-count" content="23" /><link rel="preconnect" href="https://fonts.googleapis.com" /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" /><link rel="manifest" href="/site.webmanifest" /><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#282828" /><meta name="msapplication-TileColor" content="#282828" /><meta name="theme-color" content="#ffffff" /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="preload" href="/_next/static/css/84cfd49959a2a9e6.css" as="style" /><link rel="stylesheet" href="/_next/static/css/84cfd49959a2a9e6.css" data-n-g="" /><link rel="preload" href="/_next/static/css/913a812fbb941274.css" as="style" /><link rel="stylesheet" href="/_next/static/css/913a812fbb941274.css" data-n-p="" /><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script src="/_next/static/chunks/webpack-b66699a2258210f0.js" defer=""></script><script src="/_next/static/chunks/framework-04549d2825545de6.js" defer=""></script><script src="/_next/static/chunks/main-bfbedbc948237eb3.js" defer=""></script><script src="/_next/static/chunks/pages/_app-d252e5dd4f599a81.js" defer=""></script><script src="/_next/static/chunks/44-ca6c8952374e8afb.js" defer=""></script><script src="/_next/static/chunks/165-49e248e59c8e81ec.js" defer=""></script><script src="/_next/static/chunks/51-6475c1357ec37830.js" defer=""></script><script src="/_next/static/chunks/570-46c0ddb2c7db4a7f.js" defer=""></script><script src="/_next/static/chunks/402-59f365242ed80381.js" defer=""></script><script src="/_next/static/chunks/424-d71ccd26aef85cb7.js" defer=""></script><script src="/_next/static/chunks/140-254e95d25b49efa0.js" defer=""></script><script src="/_next/static/chunks/16-1508b42de6f2f80d.js" defer=""></script><script src="/_next/static/chunks/601-0fecbec4c9cb6dc8.js" defer=""></script><script src="/_next/static/chunks/723-afcc8343f66f9e2d.js" defer=""></script><script src="/_next/static/chunks/184-8ca8c9b0a29e855b.js" defer=""></script><script src="/_next/static/chunks/pages/%5Bslug%5D/%5BpostSlug%5D-5cd3f4a3b276b2fc.js" defer=""></script><script src="/_next/static/oMfjlGVDkL1cTMS2VH_-K/_buildManifest.js" defer=""></script><script src="/_next/static/oMfjlGVDkL1cTMS2VH_-K/_ssgManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Kanit:wght@600;700&family=Lato:wght@300;400;700&display=swap">@font-face{font-family:'Kanit';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr5KPyWj.woff) format('woff')}@font-face{font-family:'Kanit';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr4uPiWj.woff) format('woff')}@font-face{font-family:'Lato';font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh7USeww.woff) format('woff')}@font-face{font-family:'Lato';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6uyw4BMUTPHvxo.woff) format('woff')}@font-face{font-family:'Lato';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh6UVeww.woff) format('woff')}@font-face{font-family:'Kanit';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr5KPxWzVaFrNlJzIu4.woff2) format('woff2');unicode-range:U+0E01-0E5B,U+200C-200D,U+25CC}@font-face{font-family:'Kanit';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr5KPxWoVaFrNlJzIu4.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Kanit';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr5KPxWpVaFrNlJzIu4.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Kanit';font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr5KPxWnVaFrNlJz.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Kanit';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr4uPhWzVaFrNlJzIu4.woff2) format('woff2');unicode-range:U+0E01-0E5B,U+200C-200D,U+25CC}@font-face{font-family:'Kanit';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr4uPhWoVaFrNlJzIu4.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Kanit';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr4uPhWpVaFrNlJzIu4.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Kanit';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/kanit/v12/nKKU-Go6G5tXcr4uPhWnVaFrNlJz.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Lato';font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh7USSwaPGQ3q5d0N7w.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Lato';font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh7USSwiPGQ3q5d0.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Lato';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6uyw4BMUTPHjxAwXiWtFCfQ7A.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Lato';font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6uyw4BMUTPHjx4wXiWtFCc.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Lato';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh6UVSwaPGQ3q5d0N7w.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Lato';font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v23/S6u9w4BMUTPHh6UVSwiPGQ3q5d0.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}</style></head><body><noscript><iframe title="GoogleTagManager" src="https://www.googletagmanager.com/ns.html?id=GTM-P74LFRV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript id="comscore-noscript"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=32266174&amp;cv=3.6.0&amp;cj=1"/></noscript><div id="__next"><div class="adhesiveAdWrapper w-full py-2 items-center justify-center top-0 left-0 sticky bg-neutral-grey -z-[50] hidden lg:flex min-h-[170px]"><div data-cy="GoogleAd" id="dexerto.fr/dweb/article/leaderboard-top-adhesion" class="w-full Ad_ad__SqDQA"></div></div><div class="adhesiveAdWrapper w-full py-2 items-center justify-center top-0 left-0 sticky bg-neutral-grey -z-[50] min-h-[66px] lg:hidden flex"><div data-cy="GoogleAd" id="dexerto.fr/mweb/article/leaderboard-top" class="w-full Ad_ad__SqDQA"></div></div><nav id="navTop" data-cy="Navbar" aria-label="Menu principal" class="w-full z-50 top-0 shadow-[0_0_20px_0_rgb(0_0_0/1)]"><div data-cy="TopNav" class="flex z-50 items-center h-[60px] lg:h-[90px] w-full lg:gap-5 bg-neutral-black lg:p-5 lg:pl-24 pl-4"><a data-cy="Logo" class="flex items-center w-fit gap-x-3 font-body font-extrabold tracking-[.2em] text-neutral-white mr-auto text-title-1 lg:text-title-0" aria-label="Logo" href="https://www.dexerto.fr/"><svg width="2.8em" height="1em" viewBox="0 0 185 50" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M49.909 28.203a25.04 25.04 0 0 0-5.57-19.186A25.067 25.067 0 0 0 26.505 0v21.836h-2.913V.019c-2.167.118-4.31.519-6.373 1.19v20.627H.198a25.033 25.033 0 0 0 6.633 20.351A25.061 25.061 0 0 0 23.602 50V28.203h2.913V50a25.078 25.078 0 0 0 14.59-5.765A25.053 25.053 0 0 0 49.41 30.93h-6.744a18.611 18.611 0 0 1-9.754 10.896V28.203h16.998Zm-32.69 13.642a18.56 18.56 0 0 1-6.245-4.73 17.667 17.667 0 0 1-1.547-2.065 18.548 18.548 0 0 1-2.671-6.847h10.462v13.642ZM32.91 8.181a18.612 18.612 0 0 1 9.819 11.107c.139.42.258.848.363 1.283.1.414.187.83.261 1.253H32.911V8.18Zm48.76 17.18a8.014 8.014 0 0 1-.542 2.997 6.725 6.725 0 0 1-3.905 3.881 8.374 8.374 0 0 1-3.09.545h-5.653V17.925h5.653a8.317 8.317 0 0 1 3.083.55 6.957 6.957 0 0 1 2.374 1.53 6.849 6.849 0 0 1 1.53 2.347c.376.958.562 1.98.55 3.009Zm-2.833 0a6.87 6.87 0 0 0-.325-2.194 4.511 4.511 0 0 0-.935-1.642 4.049 4.049 0 0 0-1.478-1.033 5.089 5.089 0 0 0-1.959-.358h-2.877v10.459h2.87a5.09 5.09 0 0 0 1.959-.359 4.05 4.05 0 0 0 1.478-1.032 4.513 4.513 0 0 0 .935-1.642c.23-.71.341-1.453.332-2.2Zm12.153-1.111v-4.116l6.596-.01v-2.199h-9.37v14.86h9.37v-2.209H90.99v-4.2h5.199V24.25H90.99Zm33.813-4.116v4.116h5.199v2.127h-5.199v4.199h6.596v2.208h-9.37V17.925h9.37v2.2l-6.596.009Zm22.254 12.65h2.497l-3.721-5.49a2.455 2.455 0 0 0-.412-.499 2.633 2.633 0 0 0-.492-.363 5.113 5.113 0 0 0 1.392-.648c.393-.26.74-.583 1.028-.956a4.01 4.01 0 0 0 .636-1.212 4.664 4.664 0 0 0-.108-3.147 3.405 3.405 0 0 0-1.021-1.348 4.96 4.96 0 0 0-1.765-.882 9.466 9.466 0 0 0-2.594-.313h-4.544v14.868h2.764v-5.803h1.182c.213-.012.426.027.622.115.158.092.291.222.385.38l3.123 4.744a1.097 1.097 0 0 0 1.028.555Zm-3.252-7.977c-.441.137-.9.202-1.361.193h-1.727v-4.923h1.768c1.02 0 1.779.2 2.276.6a2.113 2.113 0 0 1 .746 1.735c.004.354-.058.706-.184 1.037a2.162 2.162 0 0 1-.562.817c-.277.246-.603.43-.956.54Zm21.457-4.601h-4.481v12.578h-2.762V20.206h-4.479v-2.28h11.718l.004 2.28Zm19.196 8.178c.367-.965.55-1.99.541-3.023a8.782 8.782 0 0 0-.239-2.075 7.56 7.56 0 0 0-.718-1.828 6.907 6.907 0 0 0-2.618-2.686 7.493 7.493 0 0 0-1.83-.739 8.34 8.34 0 0 0-2.107-.26 8.013 8.013 0 0 0-3.073.568c-.893.36-1.703.9-2.377 1.587a7.118 7.118 0 0 0-1.538 2.407 8.707 8.707 0 0 0 0 6.05 7.118 7.118 0 0 0 1.538 2.406 6.975 6.975 0 0 0 2.377 1.587 8.615 8.615 0 0 0 6.156 0c.892-.359 1.7-.9 2.372-1.587a7.072 7.072 0 0 0 1.516-2.407Zm-2.614-5.217c.228.709.338 1.45.328 2.194a6.847 6.847 0 0 1-.328 2.182 4.647 4.647 0 0 1-.935 1.642 4.012 4.012 0 0 1-1.475 1.033 5.522 5.522 0 0 1-3.915 0 4.05 4.05 0 0 1-1.478-1.033 4.553 4.553 0 0 1-.94-1.642 7.451 7.451 0 0 1 0-4.386 4.611 4.611 0 0 1 .94-1.646 4.032 4.032 0 0 1 1.478-1.038 5.49 5.49 0 0 1 3.915 0 4 4 0 0 1 1.475 1.038 4.68 4.68 0 0 1 .935 1.656Zm-74.118-2.983-1.127-1.912a.764.764 0 0 0-.282-.292c-.156-.07-.327-.1-.497-.088h-3.468l3.303 5.172 2.071-2.88Zm8.735-2.285-4.687 7.096 2.556 4.18 2.229 3.645h-3.465a.866.866 0 0 1-.548-.165 1.226 1.226 0 0 1-.332-.39l-2.04-3.548-.409-.717-3.188 4.82h-4.405l10.965-14.92h3.324Z" fill="#fff"></path><path d="M0 7h4v9H0V7Z" fill="#134DFF"></path><path d="M8 7h4v9H8V7Z" fill="red"></path><path d="M4 7h4v9H4V7Z" fill="#fff"></path></svg></a><form role="search" target="_blank" action="/search/" autoComplete="off" data-cy="SearchInput" class="gap-x-2 w-full tablet:h-10 text-body-2 placeholder:text-neutral-grey-30 text-neutral-grey SearchInput_search-input__kHQPI hidden ml-auto max-w-[312px] h-full lg:flex"><label class="relative w-full h-full"><svg width="1.5em" height="1.5em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="absolute top-[13px] left-2 md:hidden text-neutral-grey-30"><path fill-rule="evenodd" clip-rule="evenodd" d="M9.5 14a4.5 4.5 0 1 0 0-9 4.5 4.5 0 0 0 0 9Zm5.249-.665a6.5 6.5 0 1 0-1.414 1.414l5.029 5.03 1.414-1.415-5.03-5.03Z" fill="#000"></path></svg><input type="search" name="search" id="search" placeholder="Chercher..." class="py-3 lg:py-2 px-4 pl-10 w-full md:pl-4 h-full bg-neutral-grey-4 caret-neutral-grey-45 focus:outline-none focus:ring-2 focus:border-neutral-grey-30 focus:ring-neutral-grey-30" /></label></form><a data-cy="LinkButton" class="gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 min-w-[min(160px,100%)] hidden h-full text-link-1 lg:flex btn-primary-alt" href="https://www.dexerto.fr/register/">S’inscrire</a><a data-cy="LinkButton" class="gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 min-w-[min(160px,100%)] hidden h-full text-link-1 lg:flex btn-primary" href="https://www.dexerto.fr/login/">Se connecter</a><a data-cy="LinkButton" aria-label="Chercher" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 aspect-square h-full text-neutral-white lg:hidden hover:bg-neutral-grey-90" href="https://www.dexerto.fr/search/"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="svg-filled"><path fill-rule="evenodd" clip-rule="evenodd" d="M9.5 14a4.5 4.5 0 1 0 0-9 4.5 4.5 0 0 0 0 9Zm5.249-.665a6.5 6.5 0 1 0-1.414 1.414l5.029 5.03 1.414-1.415-5.03-5.03Z" fill="#000"></path></svg></a><button data-cy="Button" type="button" aria-label="Menu déroulant" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 aspect-square h-full lg:hidden btn-primary"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 7V5H3v2h18Zm0 4v2H3v-2h18Zm0 6v2H3v-2h18Z" fill="#000"></path></svg></button></div><ul data-cy="VerticalsNav" role="menu" class="hidden lg:flex w-full h-[70px] items-center justify-start pl-20 bg-neutral-grey text-neutral-white border-b border-neutral-grey-70"><li role="menuitem" aria-label="gaming" style="--vertical-primary:#e0005e" class="h-full"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display bg-neutral-grey-90" href="/gaming/"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 font-display font-bold text-title-5 text-neutral-white capitalize"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>Gaming</div></a></li><li role="menuitem" aria-label="divertissement" style="--vertical-primary:#007852" class="h-full"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full bg-transparent hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display" href="/divertissement/"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 font-display font-bold text-title-5 text-neutral-white capitalize"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>Divertissement</div></a></li><li role="menuitem" aria-label="esports" style="--vertical-primary:#3d5af1" class="h-full"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full bg-transparent hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display" href="/esports/"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 font-display font-bold text-title-5 text-neutral-white capitalize"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>Esports</div></a></li><li role="menuitem" aria-label="#contact" class="hidden"><div class="relative"><button data-cy="Button" type="button" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full bg-transparent hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display">Nous rejoindre<svg width="14" height="14" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="rotate-90"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg></button><div data-cy="Dropdown" class="absolute z-50 w-[268px] font-body font-black text-label-3 text-neutral-grey border border-neutral-grey-30 bg-neutral-grey-4 left-0 flex-col hidden"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] justify-start hover:bg-neutral-grey-7" href="https://www.twitter.com/Dexerto">Twitter</a><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] justify-start hover:bg-neutral-grey-7" href="https://www.twitch.tv/dexerto">Twitch</a><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] justify-start hover:bg-neutral-grey-7" href="https://www.youtube.com/c/dexerto">YouTube</a></div></div></li><li role="menuitem" aria-label="#plus" class="h-full"><div class="relative"><button data-cy="Button" type="button" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-6 h-full bg-transparent hover:bg-neutral-grey-90 text-title-5 text-neutral-white capitalize font-bold font-display">Plus<svg width="14" height="14" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="rotate-90"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg></button><div data-cy="Dropdown" class="absolute z-50 w-[268px] font-body font-black text-label-3 text-neutral-grey border border-neutral-grey-30 bg-neutral-grey-4 left-0 flex-col hidden"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] justify-start hover:bg-neutral-grey-7" href="https://www.dexerto.media">A propos</a><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] justify-start hover:bg-neutral-grey-7" href="https://www.dexerto.media/services">Collaborer avec nous</a></div></div></li></ul><div data-cy="CategoriesNav" class="hidden lg:flex relative items-center pr-28 pl-20 h-[70px] font-body text-label-3 font-black text-neutral-white bg-neutral-grey-90 border-b border-neutral-grey-70" style="--vertical-primary:#e0005e"><ul class="hidden lg:flex flex-row h-full flex-wrap w-fit overflow-hidden items-center justify-start"><li aria-label="gaming" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/gaming/">Gaming Home</a></li><li aria-label="jeux-video" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/jeux-video/">Jeux Vidéo</a></li><li aria-label="call-of-duty" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/call-of-duty/">Call of Duty</a></li><li aria-label="pokemon" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/pokemon/">Pokémon</a></li><li aria-label="fifa" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start hover:bg-neutral-grey-70 bg-neutral-grey-70" href="/fifa/">FIFA</a></li><li aria-label="fortnite" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/fortnite/">Fortnite</a></li><li aria-label="rainbow-six" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/rainbow-six/">Rainbow Six</a></li><li aria-label="league-of-legends" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/league-of-legends/">League of Legends</a></li><li aria-label="teamfight-tactics" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/teamfight-tactics/">Teamfight Tactics</a></li><li aria-label="hearthstone" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/hearthstone/">Hearthstone</a></li><li aria-label="apex-legends" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/apex-legends/">Apex Legends</a></li><li aria-label="csgo" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/csgo/">CS:GO</a></li><li aria-label="gta" class="w-fit h-full block"><a data-cy="LinkButton" class="flex gap-2 items-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-1 p-5 min-w-[min(384px,100%)] px-6 py-5 h-full whitespace-nowrap overflow-hidden justify-start bg-transparent hover:bg-neutral-grey-70" href="/gta/">GTA</a></li></ul><div aria-label="show more" class="group mr-auto h-full"><button data-cy="Button" type="button" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 px-6 h-full bg-transparent group-hover:bg-neutral-grey-70">All<svg width="14" height="14" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="rotate-90"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg></button><div data-cy="OpeningMenu" class="absolute w-screen max-h-[355px] bg-neutral-grey-90 text-body-2 text-neutral-white z-[50] top-[calc(100%+1px)] left-0 hidden lg:hidden" role="menu"><div class="flex items-start gap-x-10 max-w-6xl overflow-hidden py-8 mx-auto"><div class="space-y-3 max-w-[190px]"><a data-cy="NavHeroButton" aria-label="gaming" class="gap-2 disabled:opacity-70 disabled:pointer-events-none relative group clip-tl overflow-hidden w-[180px] h-[100px] p-0 uppercase text-title-4 text-neutral-white font-display font-bold bg-neutral-grey flex items-center justify-center" href="https://www.dexerto.fr/gaming"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-white"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>gaming</div><div class="absolute flex justify-center items-center right-0 bottom-0 aspect-square w-6 btn-primary"><svg width="1em" height="1em" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg></div></a><p class="overflow-hidden line-clamp-3">News, reviews, tips and guides for the biggest and best games</p></div><ul class="flex flex-col flex-wrap gap-x-10 gap-y-3 pl-10 max-h-[300px] border-l border-neutral-grey-70" role="menu"><li class="hidden"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/gaming">Gaming Home</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/jeux-video">Jeux Vidéo</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/call-of-duty">Call of Duty</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/pokemon">Pokémon</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/fifa">FIFA</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/fortnite">Fortnite</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/rainbow-six">Rainbow Six</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/league-of-legends">League of Legends</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/teamfight-tactics">Teamfight Tactics</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/hearthstone">Hearthstone</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/apex-legends">Apex Legends</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/csgo">CS:GO</a></li><li class="block"><a class="hover:underline" role="menuitem" href="https://www.dexerto.fr/gta">GTA</a></li></ul></div></div></div></div><div data-cy="HamburgerMenu" aria-label="HamburgerMenu" class="bg-neutral-white flex-col h-[calc(100vh-60px)] w-screen z-50 fixed left-0 hidden top-[60px] lg:hidden" role="menu"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none text-button-2 p-4 min-w-[min(267px,100%)] my-5 mx-4 btn-primary" href="https://www.dexerto.fr/register/">Inscrivez-vous gratuitement dès maintenant</a><ul class="overflow-y-scroll overscroll-contain mb-auto h-full"><li style="--vertical-primary:#e0005e"><button data-cy="NavCategoryButton" role="menuitem" aria-label="gaming" class="w-full h-[70px] uppercase bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display gap-2 justify-start px-8"><div class="flex gap-x-3 justify-start w-full svg-filled"><svg width="1em" height="1em" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="rotate-180"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey"><div class="w-[0.4em] aspect-square mb-1 bg-vertical-primary"></div>Gaming</div><div class="ml-auto text-neutral-grey-70"></div></div></button></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="gaming" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/gaming"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Gaming Home</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="jeux-video" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/jeux-video"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Jeux Vidéo</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="call-of-duty" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/call-of-duty"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Call of Duty</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="pokemon" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/pokemon"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Pokémon</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="fifa" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/fifa"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">FIFA</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="fortnite" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/fortnite"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Fortnite</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="rainbow-six" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/rainbow-six"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Rainbow Six</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="league-of-legends" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/league-of-legends"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">League of Legends</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="teamfight-tactics" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/teamfight-tactics"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Teamfight Tactics</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="hearthstone" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/hearthstone"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Hearthstone</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="apex-legends" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/apex-legends"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">Apex Legends</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="csgo" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/csgo"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">CS:GO</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li><li><a data-cy="NavCategoryButton" role="menuitem" aria-label="gta" class="flex gap-2 items-center justify-center disabled:opacity-70 disabled:pointer-events-none p-2 w-full h-[70px] uppercase px-7 bg-neutral-white border-y border-neutral-grey-4 text-neutral-grey text-title-4 font-bold font-display" href="https://www.dexerto.fr/gta"><div class="flex gap-x-3 justify-start w-full svg-filled"><div data-cy="CategoryBlock" class="flex items-end gap-x-1 uppercase font-display font-bold text-neutral-grey">GTA</div><div class="ml-auto text-neutral-grey-70"></div></div></a></li></ul><div data-cy="BurgerFooter" class="flex gap-x-2.5 font-black font-body text-body-1 p-4"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 py-3 px-5 ml-auto w-fit btn-primary-alt" href="https://www.dexerto.fr/login/">Se connecter</a></div></div></nav><div class="pb-20 min-h-screen bg-neutral-white"><div data-cy="Container" class="grid gap-x-4 md:gap-x-6 grid-cols-12 w-full max-w-7xl mx-auto p-4 md:p-6 lg:px-0"><div class="col-span-full"><div data-cy="Container" class="grid gap-x-4 md:gap-x-6 grid-cols-12 w-full mx-auto max-w-7xl"><main data-cy="ArticlePage" class="pt-6 svg-filled col-span-full mb-8 lg:col-span-7" style="--vertical-primary:#e0005e"><div data-cy="Breadcrumb" class="flex gap-x-3 items-center text-link-3 font-body font-extrabold uppercase mb-10"><a class="hover:underline hover:underline-offset-4 text-neutral-grey-70 hover:text-grey" href="https://www.dexerto.fr/gaming/">gaming</a><svg width="1em" height="1em" viewBox="0 0 12 18" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="text-neutral-grey-70"><path d="m.999 15.613 1.768 1.768 8.383-8.384L2.767.613.999 2.381l6.616 6.616-6.616 6.616Z"></path></svg><a class="text-vertical-primary hover:underline hover:underline-offset-4" href="https://www.dexerto.fr/fifa/">FIFA</a></div><h1 class="mb-5 font-semibold font-display text-title-1 text-neutral-grey lg:text-title-0">Comment faire les DCE de FIFA 23 Hybride Ligues et Pays</h1><div data-cy="AuthorTag" class="flex flex-col md:flex-row text-note-3 font-body font-medium text-neutral-grey mb-5"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="https://www.dexerto.fr/author/ludovicquinson/">Ludovic Quinson</a><div class="text-neutral-grey-70 invisible"><span class="hidden md:inline">  ❘   </span>Publié<!-- -->: <!-- -->2022-09-24T10:15:47</div><div class="text-neutral-grey-70 invisible"><span class="hidden md:inline">  ❘   </span>Mis à jour<!-- -->: <!-- -->2022-09-24T10:15:54</div></div><div class="flex flex-wrap gap-2 mt-5 mb-10"><a data-cy="LinkButton" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 text-neutral-white bg-neutral-grey text-label-2 uppercase tracking-wider hover:bg-transparent hover:text-neutral-grey-70 border border-neutral-grey hover:border-neutral-grey-30" href="https://www.dexerto.fr/tag/fifa-23/">FIFA 23</a><a data-cy="LinkButton" class="flex gap-2 items-center justify-center font-body font-black disabled:opacity-70 disabled:pointer-events-none p-2 text-neutral-white bg-neutral-grey text-label-2 uppercase tracking-wider hover:bg-transparent hover:text-neutral-grey-70 border border-neutral-grey hover:border-neutral-grey-30" href="https://www.dexerto.fr/tag/solution-dce/">Solution DCE</a></div><span data-cy="ImageContainer" class="relative block w-full isolate z-0 aspect-16/9 mt-9 mb-3"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="DCE Hybride Ligues et Pays" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fcomment-faire-les-dce-fifa-23-hybride-ligues-et-pays.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fcomment-faire-les-dce-fifa-23-hybride-ligues-et-pays.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fcomment-faire-les-dce-fifa-23-hybride-ligues-et-pays.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fcomment-faire-les-dce-fifa-23-hybride-ligues-et-pays.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fcomment-faire-les-dce-fifa-23-hybride-ligues-et-pays.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fcomment-faire-les-dce-fifa-23-hybride-ligues-et-pays.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fcomment-faire-les-dce-fifa-23-hybride-ligues-et-pays.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fcomment-faire-les-dce-fifa-23-hybride-ligues-et-pays.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fcomment-faire-les-dce-fifa-23-hybride-ligues-et-pays.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /></span><span data-cy="ImageCredit" class="px-2 py-3 w-fit text-neutral-grey-4 bg-neutral-grey text-body-3 font-bold font-body uppercase absolute bottom-0 left-0">EA SPORTS</span></span><article id="article-1">
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body"><strong data-waterfall="false">Les DCE de base de <a data-waterfall="false" class="text-vertical-primary underline" href="https://www.dexerto.fr/tag/fifa-23/">FIFA 23</a> fournissent le coup de pouce idéal pour bien débuter votre aventure dans le mode Ultimate Team. Alors afin de vous aider, découvrez comment compléter les SBC Hybride Ligues, Hybride Pays, et Hybride Ligues et Pays.</strong></p><div data-cy="Primis" id="#primisplayer" class="aspect-16/9 my-4 w-full lg:aspect-[16/7] lg:mb-8"></div>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Si c’est la première fois que vous jouez à FIFA, alors vous devez savoir qu’<a data-waterfall="false" target="_blank" rel="noreferrer noopener" class="text-vertical-primary underline" href="https://www.ea.com/fr-fr/games/fifa/fifa-23">EA</a> vous propose de nombreux moyens faciles de constituer une solide équipe dans le mode Ultimate Team. En se connectant à <a data-waterfall="false" class="text-vertical-primary underline" href="https://www.dexerto.fr/fifa/fifa-23-web-app-date-sortie-application-companion-1489539/">la Web App</a>, les joueurs peuvent gagner des crédits et des packs gratuits et prendre un bon départ dans la constitution de leur équipe avant la sortie officielle du jeu.</p><div data-placeholder="ad"></div>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Et pour vous aider à récupérer des packs, les DCE offrent des packs gratuits et peuvent être réalisés en quelques minutes avec l’aide de guides.</p>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Parmi eux, nous pouvons retrouver les traditionnels DCE Hybride Ligues et Pays qui font partie de la franchise depuis des années, mais en raison du nouveau système de collectif de FIFA 23, les solutions de ces défis ont légèrement changés.</p>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Nous allons donc vous montrer comment compléter ces DCE tout en vous indiquant les prix pour chacun d’entre eux.</p>
<h2 data-cy="Heading" data-waterfall="false" id="h-comment-faire-le-dce-de-fifa-23-hybride-ligues" class="text-neutral-grey font-display font-bold mb-5 text-title-2"><strong data-waterfall="false">Comment faire le DCE de FIFA 23 Hybride Ligues ?</strong></h2>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body"><strong data-waterfall="false">Et de cinq</strong></p>
<figure data-waterfall="false" class="relative mb-[10px] text-center"><span data-cy="ImageContainer" class="relative block w-full isolate z-0 mb-2.5"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:80.73908174692049%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" /><noscript><img alt="" sizes="(max-width: 893px) 100vw, 893px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F1913dfe18b4e31de3a7a398600b50703.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F1913dfe18b4e31de3a7a398600b50703.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F1913dfe18b4e31de3a7a398600b50703.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F1913dfe18b4e31de3a7a398600b50703.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F1913dfe18b4e31de3a7a398600b50703.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F1913dfe18b4e31de3a7a398600b50703.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F1913dfe18b4e31de3a7a398600b50703.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F1913dfe18b4e31de3a7a398600b50703.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F1913dfe18b4e31de3a7a398600b50703.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></span></span><span data-cy="ImageCredit" data-waterfall="false" class="px-2 py-3 w-fit text-neutral-grey-4 bg-neutral-grey text-body-3 font-bold font-body uppercase absolute bottom-0 left-0">FUTBIN</span></figure>
<ul data-cy="List" data-waterfall="false" class="pl-5 mt-1 overflow-y-hidden font-body font-black text-body-1 text-neutral-grey List_list__EdMr1"><li data-waterfall="false">Championnats : Exactement 5</li><li data-waterfall="false">Joueurs du même championnat : Maximum 4</li><li data-waterfall="false">Joueurs du même club : Maximum 4</li><li data-waterfall="false">Joueurs Rare : Minimum 6</li><li data-waterfall="false">Note de l’équipe : Minimum 69</li><li data-waterfall="false">Collectif : Minimum 15 points</li><li data-waterfall="false">Nombre de joueurs dans l’équipe : 11</li><li data-waterfall="false">Récompense : Pack Premium Joueurs Or</li><li data-waterfall="false">Prix : Environ 2 800 crédits</li></ul>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body"><strong data-waterfall="false">Bottes de Sept ligues</strong></p><div data-placeholder="ad"></div>
<figure data-waterfall="false" class="relative mb-[10px] text-center"><span data-cy="ImageContainer" class="relative block w-full isolate z-0 mb-2.5"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:80.29115341545354%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" /><noscript><img alt="" sizes="(max-width: 893px) 100vw, 893px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F33cb66b66680498559e3178da67e5656.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F33cb66b66680498559e3178da67e5656.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F33cb66b66680498559e3178da67e5656.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F33cb66b66680498559e3178da67e5656.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F33cb66b66680498559e3178da67e5656.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F33cb66b66680498559e3178da67e5656.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F33cb66b66680498559e3178da67e5656.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F33cb66b66680498559e3178da67e5656.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F33cb66b66680498559e3178da67e5656.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></span></span><span data-cy="ImageCredit" data-waterfall="false" class="px-2 py-3 w-fit text-neutral-grey-4 bg-neutral-grey text-body-3 font-bold font-body uppercase absolute bottom-0 left-0">FUTBIN</span></figure>
<ul data-cy="List" data-waterfall="false" class="pl-5 mt-1 overflow-y-hidden font-body font-black text-body-1 text-neutral-grey List_list__EdMr1"><li data-waterfall="false">Championnats : Exactement 7</li><li data-waterfall="false">Joueurs du même championnat : Maximum 3</li><li data-waterfall="false">Joueurs du même club : Maximum 3</li><li data-waterfall="false">Note de l’équipe : Minimum 78</li><li data-waterfall="false">Collectif par joueur : Minimum 1 point</li><li data-waterfall="false">Collectif : Minimum 18 points</li><li data-waterfall="false">Nombre de joueurs dans l’équipe : 11</li><li data-waterfall="false">Récompense : Pack Or Rare</li><li data-waterfall="false">Prix : Environ 4 800 crédits</li></ul>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body"><strong data-waterfall="false">Neuf à l’honneur</strong></p>
<figure data-waterfall="false" class="relative mb-[10px] text-center"><span data-cy="ImageContainer" class="relative block w-full isolate z-0 mb-2.5"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:80.71748878923766%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" /><noscript><img alt="" sizes="(max-width: 892px) 100vw, 892px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F56e8b5c15af7960eb1497faf325dbd8d.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F56e8b5c15af7960eb1497faf325dbd8d.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F56e8b5c15af7960eb1497faf325dbd8d.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F56e8b5c15af7960eb1497faf325dbd8d.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F56e8b5c15af7960eb1497faf325dbd8d.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F56e8b5c15af7960eb1497faf325dbd8d.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F56e8b5c15af7960eb1497faf325dbd8d.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F56e8b5c15af7960eb1497faf325dbd8d.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F56e8b5c15af7960eb1497faf325dbd8d.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></span></span><span data-cy="ImageCredit" data-waterfall="false" class="px-2 py-3 w-fit text-neutral-grey-4 bg-neutral-grey text-body-3 font-bold font-body uppercase absolute bottom-0 left-0">FUTBIN</span></figure>
<ul data-cy="List" data-waterfall="false" class="pl-5 mt-1 overflow-y-hidden font-body font-black text-body-1 text-neutral-grey List_list__EdMr1"><li data-waterfall="false">Championnats : Exactement 9</li><li data-waterfall="false">Joueurs du même championnat : Maximum 2</li><li data-waterfall="false">Joueurs du même club : Maximum 2</li><li data-waterfall="false">Joueurs Rare : Minimum 6</li><li data-waterfall="false">Note de l’équipe : Minimum 80</li><li data-waterfall="false">Collectif : Minimum 21 points</li><li data-waterfall="false">Nombre de joueurs dans l’équipe : 11</li><li data-waterfall="false">Récompense : Pack Prime Joueurs Or</li><li data-waterfall="false">Prix : Environ 9 000 crédits</li></ul>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body"><strong data-waterfall="false">Premier XI</strong></p>
<figure data-waterfall="false" class="relative mb-[10px] text-center"><span data-cy="ImageContainer" class="relative block w-full isolate z-0 mb-2.5"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:82.2265625%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" /><noscript><img alt="" sizes="(max-width: 1024px) 100vw, 1024px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fhttps___editors.dexerto.com_wp-content_uploads_2022_09_23_First-XI-1024x842-1.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fhttps___editors.dexerto.com_wp-content_uploads_2022_09_23_First-XI-1024x842-1.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fhttps___editors.dexerto.com_wp-content_uploads_2022_09_23_First-XI-1024x842-1.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fhttps___editors.dexerto.com_wp-content_uploads_2022_09_23_First-XI-1024x842-1.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fhttps___editors.dexerto.com_wp-content_uploads_2022_09_23_First-XI-1024x842-1.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fhttps___editors.dexerto.com_wp-content_uploads_2022_09_23_First-XI-1024x842-1.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fhttps___editors.dexerto.com_wp-content_uploads_2022_09_23_First-XI-1024x842-1.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fhttps___editors.dexerto.com_wp-content_uploads_2022_09_23_First-XI-1024x842-1.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fhttps___editors.dexerto.com_wp-content_uploads_2022_09_23_First-XI-1024x842-1.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></span></span><span data-cy="ImageCredit" data-waterfall="false" class="px-2 py-3 w-fit text-neutral-grey-4 bg-neutral-grey text-body-3 font-bold font-body uppercase absolute bottom-0 left-0">FUTBIN</span></figure>
<ul data-cy="List" data-waterfall="false" class="pl-5 mt-1 overflow-y-hidden font-body font-black text-body-1 text-neutral-grey List_list__EdMr1"><li data-waterfall="false">Championnats : Exactement 11</li><li data-waterfall="false">Joueurs : Uniquement Or</li><li data-waterfall="false">Joueurs Rare : Minimum 7</li><li data-waterfall="false">Collectif par joueur : Minimum 2 points</li><li data-waterfall="false">Collectif : Minimum 27 points</li><li data-waterfall="false">Nombre de joueurs dans l’équipe : 11</li><li data-waterfall="false">Récompense : Pack Joueurs Rare</li><li data-waterfall="false">Prix : Environ 10 500 crédits</li></ul>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Récompense finale : <strong data-waterfall="false">Pack Jumbo Joueurs Rare</strong></p>
<h2 data-cy="Heading" data-waterfall="false" class="text-neutral-grey font-display font-bold mb-5 text-title-2"><strong data-waterfall="false">Comment faire le DCE de FIFA 23 Hybride Pays ?</strong></h2>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body"><strong data-waterfall="false">Le dernier carré</strong></p><div data-placeholder="mid-article-widget"></div>
<figure data-waterfall="false" class="relative mb-[10px] text-center"><span data-cy="ImageContainer" class="relative block w-full isolate z-0 mb-2.5"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:80.63063063063063%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" /><noscript><img alt="" sizes="(max-width: 888px) 100vw, 888px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fc4985d930fa4aa8e2a03ad76d8693dca.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fc4985d930fa4aa8e2a03ad76d8693dca.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fc4985d930fa4aa8e2a03ad76d8693dca.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fc4985d930fa4aa8e2a03ad76d8693dca.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fc4985d930fa4aa8e2a03ad76d8693dca.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fc4985d930fa4aa8e2a03ad76d8693dca.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fc4985d930fa4aa8e2a03ad76d8693dca.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fc4985d930fa4aa8e2a03ad76d8693dca.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fc4985d930fa4aa8e2a03ad76d8693dca.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></span></span><span data-cy="ImageCredit" data-waterfall="false" class="px-2 py-3 w-fit text-neutral-grey-4 bg-neutral-grey text-body-3 font-bold font-body uppercase absolute bottom-0 left-0">FUTBIN</span></figure>
<ul data-cy="List" data-waterfall="false" class="pl-5 mt-1 overflow-y-hidden font-body font-black text-body-1 text-neutral-grey List_list__EdMr1"><li data-waterfall="false">Nationalités : Exactement 4</li><li data-waterfall="false">Joueurs de la même nationalité : Maximum 4</li><li data-waterfall="false">Joueurs du même club : Maximum 4</li><li data-waterfall="false">Joueurs Rare : Minimum 4</li><li data-waterfall="false">Note de l’équipe : Minimum 70</li><li data-waterfall="false">Collectif : Minimum 15 points</li><li data-waterfall="false">Nombre de joueurs dans l’équipe : 11</li><li data-waterfall="false">Récompense : Pack Joueurs Mélangés</li><li data-waterfall="false">Prix : Environ 3 500 crédits</li></ul>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body"><strong data-waterfall="false">Six des meilleurs</strong></p>
<figure data-waterfall="false" class="relative mb-[10px] text-center"><span data-cy="ImageContainer" class="relative block w-full isolate z-0 mb-2.5"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:80.76490438695163%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" /><noscript><img alt="" sizes="(max-width: 889px) 100vw, 889px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Ffa46407256653b1041edf08bcf78064d.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Ffa46407256653b1041edf08bcf78064d.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Ffa46407256653b1041edf08bcf78064d.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Ffa46407256653b1041edf08bcf78064d.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Ffa46407256653b1041edf08bcf78064d.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Ffa46407256653b1041edf08bcf78064d.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Ffa46407256653b1041edf08bcf78064d.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Ffa46407256653b1041edf08bcf78064d.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Ffa46407256653b1041edf08bcf78064d.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></span></span><span data-cy="ImageCredit" data-waterfall="false" class="px-2 py-3 w-fit text-neutral-grey-4 bg-neutral-grey text-body-3 font-bold font-body uppercase absolute bottom-0 left-0">FUTBIN</span></figure>
<ul data-cy="List" data-waterfall="false" class="pl-5 mt-1 overflow-y-hidden font-body font-black text-body-1 text-neutral-grey List_list__EdMr1"><li data-waterfall="false">Nationalités : Exactement 6</li><li data-waterfall="false">Joueurs de la même nationalité : Maximum 3</li><li data-waterfall="false">Joueurs du même club : Maximum 3</li><li data-waterfall="false">Note de l’équipe : Minimum 75</li><li data-waterfall="false">Collectif : Minimum 18 points</li><li data-waterfall="false">Nombre de joueurs dans l’équipe : 11</li><li data-waterfall="false">Récompense : Petit Pack Prime Joueurs Or</li><li data-waterfall="false">Prix : Environ 4 400 crédits</li></ul>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body"><strong data-waterfall="false">Huit Elite</strong></p>
<figure data-waterfall="false" class="relative mb-[10px] text-center"><span data-cy="ImageContainer" class="relative block w-full isolate z-0 mb-2.5"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:80.31496062992126%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" /><noscript><img alt="" sizes="(max-width: 889px) 100vw, 889px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F54b191655906574d0188c118a17c5f17.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F54b191655906574d0188c118a17c5f17.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F54b191655906574d0188c118a17c5f17.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F54b191655906574d0188c118a17c5f17.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F54b191655906574d0188c118a17c5f17.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F54b191655906574d0188c118a17c5f17.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F54b191655906574d0188c118a17c5f17.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F54b191655906574d0188c118a17c5f17.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F54b191655906574d0188c118a17c5f17.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></span></span><span data-cy="ImageCredit" data-waterfall="false" class="px-2 py-3 w-fit text-neutral-grey-4 bg-neutral-grey text-body-3 font-bold font-body uppercase absolute bottom-0 left-0">FUTBIN</span></figure>
<ul data-cy="List" data-waterfall="false" class="pl-5 mt-1 overflow-y-hidden font-body font-black text-body-1 text-neutral-grey List_list__EdMr1"><li data-waterfall="false">Nationalités : Exactement 8</li><li data-waterfall="false">Joueurs de la même nationalité : Maximum 2</li><li data-waterfall="false">Joueurs du même club : Maximum 3</li><li data-waterfall="false">Joueurs Rare : Minimum 5</li><li data-waterfall="false">Joueurs : Uniquement Or</li><li data-waterfall="false">Collectif : Minimum 21 points</li><li data-waterfall="false">Nombre de joueurs dans l’équipe : 11</li><li data-waterfall="false">Récompense : Pack Joueurs Rare</li><li data-waterfall="false">Prix : Environ 7 000 crédits</li></ul>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body"><strong data-waterfall="false">Tour du monde</strong></p>
<figure data-waterfall="false" class="relative mb-[10px] text-center"><span data-cy="ImageContainer" class="relative block w-full isolate z-0 mb-2.5"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:80.58361391694724%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" /><noscript><img alt="" sizes="(max-width: 891px) 100vw, 891px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F3558a194545bc3c5d145311edde11c7a.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F3558a194545bc3c5d145311edde11c7a.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F3558a194545bc3c5d145311edde11c7a.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F3558a194545bc3c5d145311edde11c7a.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F3558a194545bc3c5d145311edde11c7a.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F3558a194545bc3c5d145311edde11c7a.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F3558a194545bc3c5d145311edde11c7a.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F3558a194545bc3c5d145311edde11c7a.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F3558a194545bc3c5d145311edde11c7a.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></span></span><span data-cy="ImageCredit" data-waterfall="false" class="px-2 py-3 w-fit text-neutral-grey-4 bg-neutral-grey text-body-3 font-bold font-body uppercase absolute bottom-0 left-0">FUTBIN</span></figure>
<ul data-cy="List" data-waterfall="false" class="pl-5 mt-1 overflow-y-hidden font-body font-black text-body-1 text-neutral-grey List_list__EdMr1"><li data-waterfall="false">Nationalités : Exactement 10</li><li data-waterfall="false">Joueurs Rare : Minimum 8</li><li data-waterfall="false">Note de l’équipe : Minimum 81</li><li data-waterfall="false">Collectif par joueur : Minimum 2 points</li><li data-waterfall="false">Collectif : Minimum 24 points</li><li data-waterfall="false">Nombre de joueurs dans l’équipe : 11</li><li data-waterfall="false">Récompense : Pack Mega Rare</li><li data-waterfall="false">Prix : Environ 15 300 crédits</li></ul>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Récompense finale : <strong data-waterfall="false">Pack Jumbo Joueurs Rare</strong></p>
<h2 data-cy="Heading" data-waterfall="false" class="text-neutral-grey font-display font-bold mb-5 text-title-2"><strong data-waterfall="false">Comment faire le DCE de FIFA 23 Hybride Ligues et Pays ?</strong></h2>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body"><strong data-waterfall="false">Le Challenger</strong></p>
<figure data-waterfall="false" class="relative mb-[10px] text-center"><span data-cy="ImageContainer" class="relative block w-full isolate z-0 mb-2.5"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:80.65241844769405%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" /><noscript><img alt="" sizes="(max-width: 889px) 100vw, 889px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F112e6ecd1b8f5c54bc3f1a6ba98f8d7f.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F112e6ecd1b8f5c54bc3f1a6ba98f8d7f.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F112e6ecd1b8f5c54bc3f1a6ba98f8d7f.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F112e6ecd1b8f5c54bc3f1a6ba98f8d7f.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F112e6ecd1b8f5c54bc3f1a6ba98f8d7f.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F112e6ecd1b8f5c54bc3f1a6ba98f8d7f.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F112e6ecd1b8f5c54bc3f1a6ba98f8d7f.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F112e6ecd1b8f5c54bc3f1a6ba98f8d7f.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F112e6ecd1b8f5c54bc3f1a6ba98f8d7f.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></span></span><span data-cy="ImageCredit" data-waterfall="false" class="px-2 py-3 w-fit text-neutral-grey-4 bg-neutral-grey text-body-3 font-bold font-body uppercase absolute bottom-0 left-0">FUTBIN</span></figure>
<ul data-cy="List" data-waterfall="false" class="pl-5 mt-1 overflow-y-hidden font-body font-black text-body-1 text-neutral-grey List_list__EdMr1"><li data-waterfall="false">Championnats : Exactement 3</li><li data-waterfall="false">Nationalités : Exactement 2</li><li data-waterfall="false">Joueurs du même championnat : Maximum 6</li><li data-waterfall="false">Joueurs de la même nationalité : Maximum 6</li><li data-waterfall="false">Joueurs : Uniquement Or</li><li data-waterfall="false">Collectif : Minimum 32 points</li><li data-waterfall="false">Nombre de joueurs dans l’équipe : 11</li><li data-waterfall="false">Récompense : Pack Electrum Joueurs Rare</li><li data-waterfall="false">Prix : Environ 5 050 crédits</li></ul>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body"><strong data-waterfall="false">Expertise</strong></p>
<figure data-waterfall="false" class="relative mb-[10px] text-center"><span data-cy="ImageContainer" class="relative block w-full isolate z-0 mb-2.5"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:80.53993250843644%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" /><noscript><img alt="" sizes="(max-width: 889px) 100vw, 889px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F288796a94ad7945e364e96c61d8ac7ba.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F288796a94ad7945e364e96c61d8ac7ba.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F288796a94ad7945e364e96c61d8ac7ba.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F288796a94ad7945e364e96c61d8ac7ba.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F288796a94ad7945e364e96c61d8ac7ba.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F288796a94ad7945e364e96c61d8ac7ba.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F288796a94ad7945e364e96c61d8ac7ba.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F288796a94ad7945e364e96c61d8ac7ba.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F288796a94ad7945e364e96c61d8ac7ba.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></span></span><span data-cy="ImageCredit" data-waterfall="false" class="px-2 py-3 w-fit text-neutral-grey-4 bg-neutral-grey text-body-3 font-bold font-body uppercase absolute bottom-0 left-0">FUTBIN</span></figure>
<ul data-cy="List" data-waterfall="false" class="pl-5 mt-1 overflow-y-hidden font-body font-black text-body-1 text-neutral-grey List_list__EdMr1"><li data-waterfall="false">Championnats : Exactement 3</li><li data-waterfall="false">Nationalités : Exactement 4</li><li data-waterfall="false">Joueurs du même championnat : Maximum 5</li><li data-waterfall="false">Joueurs de la même nationalité : Maximum 6</li><li data-waterfall="false">Note de l’équipe : Minimum 79</li><li data-waterfall="false">Collectif : Minimum 29 points</li><li data-waterfall="false">Nombre de joueurs dans l’équipe : 11</li><li data-waterfall="false">Récompense : Pack Mega</li><li data-waterfall="false">Prix : Environ 7 200 crédits</li></ul>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body"><strong data-waterfall="false">Diabolique</strong></p>
<figure data-waterfall="false" class="relative mb-[10px] text-center"><span data-cy="ImageContainer" class="relative block w-full isolate z-0 mb-2.5"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:80.56179775280899%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" /><noscript><img alt="" sizes="(max-width: 890px) 100vw, 890px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F026f56801bfe0a3d2c338a0630a16e0a.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F026f56801bfe0a3d2c338a0630a16e0a.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F026f56801bfe0a3d2c338a0630a16e0a.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F026f56801bfe0a3d2c338a0630a16e0a.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F026f56801bfe0a3d2c338a0630a16e0a.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F026f56801bfe0a3d2c338a0630a16e0a.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F026f56801bfe0a3d2c338a0630a16e0a.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F026f56801bfe0a3d2c338a0630a16e0a.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2F026f56801bfe0a3d2c338a0630a16e0a.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></span></span><span data-cy="ImageCredit" data-waterfall="false" class="px-2 py-3 w-fit text-neutral-grey-4 bg-neutral-grey text-body-3 font-bold font-body uppercase absolute bottom-0 left-0">FUTBIN</span></figure>
<ul data-cy="List" data-waterfall="false" class="pl-5 mt-1 overflow-y-hidden font-body font-black text-body-1 text-neutral-grey List_list__EdMr1"><li data-waterfall="false">Championnats : Exactement 4</li><li data-waterfall="false">Nationalités : Exactement 5</li><li data-waterfall="false">Joueurs du même championnat : Maximum 4</li><li data-waterfall="false">Joueurs de la même nationalité : Maximum 3</li><li data-waterfall="false">Note de l’équipe : minimum 80</li><li data-waterfall="false">Collectif : Minimum 25 points</li><li data-waterfall="false">Nombre de joueurs dans l’équipe : 11</li><li data-waterfall="false">Récompense : Pack Prime Joueurs Or</li><li data-waterfall="false">Prix : Environ 9 000 crédits</li></ul>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body"><strong data-waterfall="false">Maîtrise du puzzle</strong></p>
<figure data-waterfall="false" class="relative mb-[10px] text-center"><span data-cy="ImageContainer" class="relative block w-full isolate z-0 mb-2.5"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:80.78651685393258%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" /><noscript><img alt="" sizes="(max-width: 890px) 100vw, 890px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fc526a0e42b123f9bd73cbeb1e655df53.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fc526a0e42b123f9bd73cbeb1e655df53.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fc526a0e42b123f9bd73cbeb1e655df53.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fc526a0e42b123f9bd73cbeb1e655df53.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fc526a0e42b123f9bd73cbeb1e655df53.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fc526a0e42b123f9bd73cbeb1e655df53.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fc526a0e42b123f9bd73cbeb1e655df53.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fc526a0e42b123f9bd73cbeb1e655df53.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fc526a0e42b123f9bd73cbeb1e655df53.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></span></span><span data-cy="ImageCredit" data-waterfall="false" class="px-2 py-3 w-fit text-neutral-grey-4 bg-neutral-grey text-body-3 font-bold font-body uppercase absolute bottom-0 left-0">FUTBIN</span></figure>
<ul data-cy="List" data-waterfall="false" class="pl-5 mt-1 overflow-y-hidden font-body font-black text-body-1 text-neutral-grey List_list__EdMr1"><li data-waterfall="false">Championnats : Exactement 5</li><li data-waterfall="false">Nationalités : Exactement 6</li><li data-waterfall="false">Joueurs du même club : Maximum 2</li><li data-waterfall="false">Note de l’équipe : minimum 80</li><li data-waterfall="false">Collectif : Minimum 20 points</li><li data-waterfall="false">Nombre de joueurs dans l’équipe : 11</li><li data-waterfall="false">Récompense : Pack Joueurs Rare</li><li data-waterfall="false">Prix : Environ 12 500 crédits</li></ul>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body">Récompense finale : <strong data-waterfall="false">Pack Mega Rare</strong></p>
<p data-cy="Paragraph" data-waterfall="false" class="text-neutral-grey w-full mb-4 text-body-1 font-body">N’hésitez pas à nous suivre sur Twitter <a data-waterfall="false" target="_blank" rel="noreferrer noopener" class="text-vertical-primary underline" href="https://twitter.com/DexertoFGB">@DexertoFGB</a> afin de ne rien manquer de l’actualité de FIFA 23.</p>
</article></main><aside data-cy="Sidebar" class="hidden flex-col col-span-4 col-start-9 items-center h-full lg:flex"><div class="w-full flex flex-col items-center relative h-[33%]"><div class="w-full py-4 bg-neutral-grey-4 flex flex-col justify-center items-center sticky top-10"><div data-cy="GoogleAd" id="dexerto.fr/dweb/article/skyscraper-top-1" class="w-full Ad_ad__SqDQA"></div></div></div><div class="w-full flex flex-col items-center relative h-[67%]"><div class="w-full py-4 bg-neutral-grey-4 flex flex-col justify-center items-center sticky top-10"><div data-cy="GoogleAd" id="dexerto.fr/dweb/article/skyscraper-mid-1" class="w-full Ad_ad__SqDQA"></div></div></div></aside></div><div data-cy="Container" class="grid gap-x-4 md:gap-x-6 grid-cols-12 w-full max-w-7xl mx-auto"><div data-cy="KeepReading" class="w-full col-span-full mb-8 lg:col-span-7"><div data-cy="SectionHeader" class="flex gap-x-2 py-1 font-display font-bold uppercase text-display-3 md:text-display-3 lg:text-display-2 items-end mb-8"><h3 class="text-neutral-grey md:shrink-0">Continuer à lire</h3><div class="mb-1 w-full h-1 md:h-2 bg-neutral-grey-4"></div></div><div class="flex flex-col gap-6 pb-4 md:flex-row lg:flex-col border-b-[10px] lg:border-0 border-neutral-grey-4"><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start md:flex md:flex-col pb-6 md:pb-0 lg:grid text-title-5 lg:text-title-2 border-neutral-grey-4 last:border-0 border-b-4 md:border-b-0"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="Modern Warfare 2 fusil à pompe" href="https://www.dexerto.fr/call-of-duty/le-fusil-a-pompe-enflamme-fait-des-ravages-sur-modern-warfare-2-1490452/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Modern Warfare 2 fusil à pompe" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="Modern Warfare 2 fusil à pompe" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fle-fusil-a-pompe-enflamme-fait-deja-des-ravages-sur-modern-warfare-2.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fle-fusil-a-pompe-enflamme-fait-deja-des-ravages-sur-modern-warfare-2.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fle-fusil-a-pompe-enflamme-fait-deja-des-ravages-sur-modern-warfare-2.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fle-fusil-a-pompe-enflamme-fait-deja-des-ravages-sur-modern-warfare-2.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fle-fusil-a-pompe-enflamme-fait-deja-des-ravages-sur-modern-warfare-2.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fle-fusil-a-pompe-enflamme-fait-deja-des-ravages-sur-modern-warfare-2.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fle-fusil-a-pompe-enflamme-fait-deja-des-ravages-sur-modern-warfare-2.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fle-fusil-a-pompe-enflamme-fait-deja-des-ravages-sur-modern-warfare-2.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F24%2Fle-fusil-a-pompe-enflamme-fait-deja-des-ravages-sur-modern-warfare-2.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.fr/call-of-duty/">Call of Duty</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.fr/call-of-duty/le-fusil-a-pompe-enflamme-fait-des-ravages-sur-modern-warfare-2-1490452/">Le fusil à pompe enflammé fait déjà des ravages sur Modern Warfare 2</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="https://www.dexerto.fr/author/ludovicquinson/">Ludovic Quinson</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-09-24T09:00:12</div></div></div></div><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start md:flex md:flex-col pb-6 md:pb-0 lg:grid text-title-5 lg:text-title-2 border-neutral-grey-4 last:border-0 border-b-4 md:border-b-0"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="UI de Modern warfare 2" href="https://www.dexerto.fr/call-of-duty/lui-de-la-beta-de-modern-warfare-2-ne-convainc-toujours-pas-1490443/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="UI de Modern warfare 2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="UI de Modern warfare 2" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F23%2FM4-Modern-warfare-2-gunsmith-e1663941792575.jpeg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F23%2FM4-Modern-warfare-2-gunsmith-e1663941792575.jpeg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F23%2FM4-Modern-warfare-2-gunsmith-e1663941792575.jpeg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F23%2FM4-Modern-warfare-2-gunsmith-e1663941792575.jpeg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F23%2FM4-Modern-warfare-2-gunsmith-e1663941792575.jpeg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F23%2FM4-Modern-warfare-2-gunsmith-e1663941792575.jpeg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F23%2FM4-Modern-warfare-2-gunsmith-e1663941792575.jpeg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F23%2FM4-Modern-warfare-2-gunsmith-e1663941792575.jpeg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F09%2F23%2FM4-Modern-warfare-2-gunsmith-e1663941792575.jpeg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.fr/call-of-duty/">Call of Duty</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.fr/call-of-duty/lui-de-la-beta-de-modern-warfare-2-ne-convainc-toujours-pas-1490443/">L’UI de la bêta de Modern Warfare 2 ne convainc toujours pas</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="https://www.dexerto.fr/author/isabellethierens/">Isabelle Thierens</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-09-23T19:34:38</div></div></div></div><div data-cy="NewsCard" style="--vertical-primary:#e0005e;--vertical-secondary:#d91a68" class="w-full grid grid-cols-[1fr_1fr] gap-3 items-start md:flex md:flex-col pb-6 md:pb-0 lg:grid text-title-5 lg:text-title-2 border-neutral-grey-4 last:border-0 border-b-4 md:border-b-0"><a data-cy="CardImage" class="relative w-full block isolate z-0 svg-filled aspect-16/9 min-w-[50%]" aria-label="image for article: &quot;La meilleure classe Warzone du ZRG 20mm : accessoires, atouts…&quot;" href="https://www.dexerto.fr/call-of-duty/la-meilleure-classe-warzone-du-zrg-20mm-accessoires-atouts-1441730/"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="image for article: &quot;La meilleure classe Warzone du ZRG 20mm : accessoires, atouts…&quot;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" /><noscript><img alt="image for article: &quot;La meilleure classe Warzone du ZRG 20mm : accessoires, atouts…&quot;" sizes="(max-width: 300px) 100vw, 300px" srcSet="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F01%2F31%2Fmeilleure-classe-warzone-zrg-20mm.jpg&amp;w=640&amp;q=75 640w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F01%2F31%2Fmeilleure-classe-warzone-zrg-20mm.jpg&amp;w=750&amp;q=75 750w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F01%2F31%2Fmeilleure-classe-warzone-zrg-20mm.jpg&amp;w=828&amp;q=75 828w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F01%2F31%2Fmeilleure-classe-warzone-zrg-20mm.jpg&amp;w=1080&amp;q=75 1080w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F01%2F31%2Fmeilleure-classe-warzone-zrg-20mm.jpg&amp;w=1200&amp;q=75 1200w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F01%2F31%2Fmeilleure-classe-warzone-zrg-20mm.jpg&amp;w=1920&amp;q=75 1920w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F01%2F31%2Fmeilleure-classe-warzone-zrg-20mm.jpg&amp;w=2048&amp;q=75 2048w, /_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F01%2F31%2Fmeilleure-classe-warzone-zrg-20mm.jpg&amp;w=3840&amp;q=75 3840w" src="/_next/image/?url=https%3A%2F%2Feditors.dexerto.fr%2Fwp-content%2Fuploads%2Fsites%2F2%2F2022%2F01%2F31%2Fmeilleure-classe-warzone-zrg-20mm.jpg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div class="w-full h-full absolute top-0 left-0 z-10 hover:[background-image:radial-gradient(50%_50%_at_50%_50%,rgba(0,0,0,0)_0%,rgba(255,255,255,0.2)_100%)]"></div></a><div class="space-y-1.5"><a data-cy="TextLabel" class="uppercase block text-vertical-primary font-black font-body hover:underline text-label-2 lg:text-label-1" href="https://www.dexerto.fr/call-of-duty/">Call of Duty</a><h3 data-cy="CardTitle" class="font-display font-semibold text-neutral-grey hover:text-vertical-primary hover:underline line-clamp-3"><a href="https://www.dexerto.fr/call-of-duty/la-meilleure-classe-warzone-du-zrg-20mm-accessoires-atouts-1441730/">La meilleure classe Warzone du ZRG 20mm : accessoires, atouts…</a></h3><div data-cy="AuthorTag" class="flex text-note-3 font-body font-medium text-neutral-grey"><a class="w-fit border-b border-transparent hover:border-primary-yellow" href="https://www.dexerto.fr/author/dexerto/">Dexerto</a><div class="text-neutral-grey-70 invisible">  .  <!-- -->2022-09-23T16:54:00</div></div></div></div></div></div><aside data-cy="Sidebar" class="hidden flex-col col-span-4 col-start-9 items-center h-full lg:flex"><div class="w-full flex flex-col items-center"><div class="w-full py-4 bg-neutral-grey-4 flex flex-col justify-center items-center"><div data-cy="GoogleAd" id="dexerto.fr/dweb/article/skyscraper-bottom-1" class="w-full Ad_ad__SqDQA"></div></div></div></aside></div><div class="w-full min-h-[20rem] text-center" data-openweb-ad="true" data-row="1" data-column="1"></div><div class="h-[20vh] loader">Chargement<!-- -->...</div></div></div></div><footer data-cy="Footer" class="bg-neutral-grey pb-10 pt-6 md:p-14 w-full flex flex-col items-center justify-center gap-y-6 after:w-[84px] after:h-[42px] after:hidden md:after:block after:bg-inherit after:absolute after:left-0 after:-top-[42px] after:[clip-path:polygon(0_0,0%_100%,100%_100%)] visible"><a data-cy="Logo" class="flex items-center w-fit gap-x-3 font-body font-extrabold text-label-1 tracking-[.2em] text-neutral-white text-[52px]" aria-label="Logo" href="https://www.dexerto.fr/"><svg width="1em" height="1em" viewBox="0 0 51 50" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M49.909 28.203a25.04 25.04 0 0 0-5.57-19.186A25.067 25.067 0 0 0 26.505 0v21.836h-2.913V.019c-2.167.118-4.31.519-6.373 1.19v20.627H.198a25.033 25.033 0 0 0 6.633 20.351A25.061 25.061 0 0 0 23.602 50V28.203h2.913V50a25.078 25.078 0 0 0 14.59-5.765A25.053 25.053 0 0 0 49.41 30.93h-6.744a18.611 18.611 0 0 1-9.754 10.896V28.203h16.998Zm-32.69 13.642a18.56 18.56 0 0 1-6.245-4.73 17.667 17.667 0 0 1-1.547-2.065 18.548 18.548 0 0 1-2.671-6.847h10.462v13.642ZM32.91 8.181a18.612 18.612 0 0 1 9.819 11.107c.139.42.258.848.363 1.283.1.414.187.83.261 1.253H32.911V8.18Z" fill="#EFEFEF"></path><path d="M0 7h4v9H0V7Z" fill="#134DFF"></path><path d="M8 7h4v9H8V7Z" fill="red"></path><path d="M4 7h4v9H4V7Z" fill="#fff"></path></svg></a><div class="flex flex-wrap gap-6 justify-center"><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.fr/about">À propos</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.media/">Publicité</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.fr/terms-conditions">Conditions d&#x27;utilisation</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.fr/privacy-policy">Politique de Confidentialité</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.fr/cookies-policy">Règlement des Cookies</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="https://www.dexerto.fr/dexerto-editorial-staff/">Équipe éditoriale Dexerto</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="http://www.dexerto.com">Dexerto.com</a><a class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize" href="http://www.dexerto.es">Dexerto.es</a><div id="privacy_link" class="font-body text-link-3 text-neutral-grey-30 hover:underline capitalize"></div></div><div class="font-display text-title-5 text-neutral-grey-45">© Copyright 2022 Dexerto Ltd.</div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>